Zyxel Gs192048hpv2-eu0101f 48 Switch. Erweitern Sie Ihr Netzwerk mit dem Zyxel GS1920-48HPV2 Managed Switch. Mit 48 Gigabit PoE-Ports und 4 SFP-Combo-Ports bietet er eine robuste Switching-Kapazität von 100 Gbit/s. Dieser vielseitige Switch unterstützt erweiterte VLAN-Konfigurationen, QoS und umfassende Sicherheitsfunktionen wie 802.1x RADIUS und MAC-Filterung. Sein hohes PoE-Budget von 375 W versorgt alle angeschlossenen Geräte effizient. Ideal für wachsende Unternehmen, die eine zuverlässige, skalierbare und sichere Netzwerkinfrastruktur suchen. Inklusive EU-Stecker. EU-Stecker.Zyxel GS1920-48HPV2.Switch-Typ: Managed.Anzahl der Basic RJ-45 Ethernet Switching Ports: 44, Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).MAC-Adresstabelle: 16000 Einträge, Switching-Kapazität: 100 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 44.-Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).-SFP Combo Anzahl der Ports: 4.-Anzahl der SFP-Modulsteckplätze: 2.-Glasfaseranschluss: SFP.-Breite: 441 mm.-Tiefe: 270 mm.-Höhe: 44 mm.-Gewicht: 4.1 kg.-AC Eingangsspannung: 100 - 240 V.-AC Eingangsfrequenz: 50 - 60 Hz.-Leistungsaufnahme (max.): 474.3 W.-Betriebstemperaturbereich: 0 - 50 °C.-Relative Betriebsfeuchtigkeit: 10 - 95 %.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 10 - 95 %.-Wärmeableitung: 1617.36 BTU/h.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Unterstützung 10G: Nein.-Kupfer-Ethernet-Verkabelung.Technologie: 100BASE-TX, 1000BASE-T.-Flusskontrolle unterstützt: Ja.-Limit Rate: Ja.-VLAN-Unterstützung: Ja.-Virtual LAN Funktionen: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet-based VLAN.-Spanning Tree Protocol: Ja.-MAC-Adresstabelle: 16000 Einträge.-Switching-Kapazität: 100 Gbit/s.-Weiterleitungsrate: 74 Mpps.-Paketpuffer: 1.5 MB.-Mitgelieferte Kabel: Wechselstrom.-Montageregal: Ja.-Paketgewicht: 5.25 kg.-Paketbreite: 616 mm.-Pakettiefe: 355 mm.-Pakethöhe: 107 mm.-DHCP.Eigenschaften:DHCP Snooping, DHCP Relay, DHCPv6 Relay, DHCP Client.-Access Control List (ACL): Ja.-IGMP: Ja.-Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SNMP, SNMPv3.-MAC-Adressfilter: Ja.-IP-MAC-Port-Bindung: Ja.-Authentifizierung: Gast-VLAN, Portbasierte Authentifizierung.-Authentifizierungstyp: IEEE 802.1x, RADIUS.-Queue Scheduling Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR).-Passwortschutz: Ja. - CPU-Schutz: Ja.- Switch-Typ: Managed.- Quality of Service (QoS) Unterstützung: Ja.- ARP-Inspektion: Ja.- Registrierung von Ereignissen im System: Ja.- MIB-Unterstützung: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.- Ethernet-Verkabelung: Glasfaser.- Technologie: 1000Base-X.- Rack-Montage: Nein.- Produktfarbe: Schwarz.- Elektromagnetische Verträglichkeit: FCC 15 A, CE A, BSMI EMC.- Zertifizierung: RoHS.- Sicherheit: LVD, BSMI.- PoE: Ja.- Power over Ethernet (PoE) Budget: 375 W.- Anzahl der Power over Ethernet (PoE) Ports: 48.- Intern.- Speicher: 256 MB.- Flash.- Speicher: 32 MB.- Geräuschpegel: 26.5 dB.- Durchschnittliche Betriebsdauer zwischen Ausfällen: 502509 h.- Multicast-Unterstützung: Ja. tradeinn Techinn
KauflandEU-Stecker. Zyxel GS1920-48HPV2. Switch-Typ: Managed. Anzahl der Basic RJ-45 Ethernet Switching Ports: 44, Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000). MAC-Adresstabelle: 16000 Einträge, Switching-Kapazität: 100 Gbit/s. Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE. Power over Ethernet (PoE). Spezifikationen: -Anzahl der Basic RJ-45 Ethernet Switching Ports: 44. -Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000). -SFP Combo Anzahl der Ports: 4. -Anzahl der SFP-Modulsteckplätze: 2. -Glasfaseranschluss: SFP. -Breite: 441 mm. -Tiefe: 270 mm. -Höhe: 44 mm. -Gewicht: 4.1 kg. -AC Eingangsspannung: 100 - 240 V. -AC Eingangsfrequenz: 50 - 60 Hz. -Leistungsaufnahme (max.): 474.3 W. -Betriebstemperaturbereich: 0 - 50 °C. -Relative Betriebsfeuchtigkeit: 10 - 95 %. -Lagertemperaturbereich: -40 - 70 °C. -Relative Lagerfeuchtigkeit: 10 - 95 %. -Wärmeableitung: 1617.36 BTU/h. -Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q,
AmazonHOCHDICHTE POE+-STROMVERSORGUNG: 48 PoE+-Ports mit 375W Gesamtbudget liefern bis zu 30W pro Port nach 802.3at für IP-Kameras, Access Points, VoIP-Telefone in großen Büro- und Campusnetzwerken INTELLIGENTES FLÜSTERLEISES LÜFTERDESIGN: Lüfter beginnt bei nur 26,5 dBA bei 25°C Umgebungstemperatur, passt Geschwindigkeit automatisch an Temperatur an, kaum hörbar in Büroumgebungen HYBRIDE CLOUD-VERWALTUNG: NebulaFlex ermöglicht jederzeit den Wechsel zwischen Standalone-Web-GUI und lizenzfreier Nebula-Cloud-Plattform zur lokalen oder Remote-Verwaltung von 48 PoE-Ports ENTERPRISE-L2-FUNKTIONEN: Erweiterte Funktionen umfassen VLAN-Netzwerksegmentierung, QoS-Verkehrspriorisierung, LACP-Link-Aggregation, ACL-Sicherheitsfilterung und IGMP-Snooping GLASFASER-UPLINK MIT POE-VERWALTUNG: 2 dedizierte SFP-Slots plus 4 Combo-Ports für Fiber-Uplinks, PoE-Verbrauchsanzeige zeigt Echtzeit-Nutzung, Standard-Modus liefert nur benötigte Leistung
Produktspezifikationen
| Marken | ZyXEL |
|---|---|
| EAN |
|
| Farbe |
|
| Größe |
|
| Geschlecht |
|
| MPN |
|
Preis-Historie
* Die Preishistorie enthält keine Daten von Amazon.
Preise zuletzt aktualisiert am: