Zyxel Gs192024hpv2-eu0101f 24 Switch. Erweitern Sie Ihr Netzwerk mit dem Zyxel GS1920-24HPV2 Managed Switch. Mit 24 Gigabit Ethernet-Ports und 4 SFP Combo-Ports bietet er eine robuste Leistung mit einer Switching-Kapazität von 56 Gbit/s und 16.000 MAC-Adressen-Einträgen. Dieser PoE-fähige Switch unterstützt erweiterte Funktionen wie VLANs, QoS, ACLs und umfassende Sicherheitsoptionen, die einen effizienten und sicheren Netzwerkbetrieb gewährleisten. Rackmontierbar und auf Zuverlässigkeit ausgelegt, ist er ideal für anspruchsvolle Geschäftsumgebungen. EU-Stecker im Lieferumfang enthalten. EU-Stecker.Zyxel GS1920-24HPV2.Switch-Typ: Managed.Anzahl der Basic RJ-45 Ethernet Switching Ports: Gigabit Ethernet (10/100/1000), Anzahl der Basic RJ-45 Ethernet Switching Ports: 24.MAC-Adresstabelle: 16000 Einträge, Switching-Kapazität: 56 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Rack-Montage.Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 24.-Basic RJ-45 Ethernet Switching Ports: Gigabit Ethernet (10/100/1000).-SFP Combo Anzahl der Ports: 4.-Glasfaseranschluss: SFP.-Breite: 441 mm.-Tiefe: 270 mm.-Höhe: 44 mm.-Gewicht: 3.8 kg.-AC Eingangsspannung: 100 - 240 V.-AC Eingangsfrequenz: 50 - 60 Hz.-Leistungsaufnahme (max): 463.5 W.-Betriebstemperaturbereich: 0 - 50 °C.-Relative Betriebsfeuchtigkeit: 10 - 95%.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 10 - 95%.-Wärmeableitung: 1580.54 BTU/h.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Unterstützt 10G: Nein.-Kupfer-Ethernet-Verkabelung.Technologie: 100BASE-TX, 1000BASE-T.-Flusskontrolle unterstützt: Ja.-Limit Rate: Ja.-VLAN-Unterstützung: Ja.-Virtuelle LAN-Funktionen: Private VLAN, Voice VLAN, Protokollbasiertes VLAN, MAC-Adressbasiertes VLAN, Portbasiertes VLAN, IP-Subnetz-basiertes VLAN.-Spanning Tree Protocol: Ja.-MAC-Adresstabelle: 16000 Einträge.-Switching-Kapazität: 56 Gbit/s.-Weiterleitungsrate: 42 Mpps.-Paketpuffer: 1.5 MB.-Mitgelieferte Kabel: Wechselstrom.-Montageregal: Ja.-Paketgewicht: 4.97 kg.-Paketbreite: 616 mm.-Pakettiefe: 355 mm.-Pakethöhe: 107 mm.-DHCP.Eigenschaften:DHCP Snooping, DHCP Relay, DHCPv6 Relay, DHCP Client.-Access Control List (ACL): Ja.-IGMP: Ja.-Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SNMP, SNMPv3.-MAC-Adressfilter: Ja.-IP-MAC-Port-Bindung: Ja.-Authentifizierung: Gast-VLAN, Portbasierte Authentifizierung.-Authentifizierungstyp: IEEE 802.1x, RADIUS.-Queue Scheduling Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR). -Passwortschutz: Ja.-CPU-Schutz: Ja.-Switch-Typ: Managed.-Quality of Service (QoS) Unterstützung: Ja.-ARP-Inspektion: Ja.-Registrierung von Ereignissen im System: Ja.-MIB, Unterstützung: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Ethernet-Verkabelung: Glasfaser.-Technologie: 1000Base-X.-Rack-Montage: Ja.-Produktfarbe: Schwarz.-LED-Anzeigen: Ja.-Elektromagnetische Verträglichkeit: FCC 15 A, CE A, BSMI EMC.-Zertifizierung: RoHS.-Sicherheit: LVD, BSMI.-PoE: Ja.-Power over Ethernet (PoE) Budget: 375 W.-Anzahl der Power over Ethernet (PoE) Ports: 24.-Intern.-Speicher: 256 MB.-Flash.-Speicher: 32 MB.-Geräuschpegel: 27.2 dB.-Mittlere Betriebsdauer zwischen Ausfällen: 638691 h.-Multicast, Unterstützung: Ja. tradeinn Techinn
KauflandVerwalten Sie Ihren Switch flexibel und einfachGS1920v2 kann mit Zyxel NebulaFlexTM in zwei Modi verwendet werden. Mit nur wenigen Klicks können Sie jederzeit problemlos zwischen dem Standalone-Modus und unserer lizenzfreien Cloud-Management-Plattform Nebula wechseln. Unabhängig davon, ob Sie die intuitive Weboberfläche oder die cloudbasierte Nebula Management-Select-Plattform verwenden, können Sie jetzt problemlos auf L2-Funktionen wie LACP, erweiterte QoS, VLANs, ACLs und Multicast-IGMP-Snooping zugreifen.GS1920v2 ermöglicht cloudbasiertes Nebula-Management mit Zyxel NebulaFlexTM. So können Sie Ihre Investition schützen und die Vorteile der Cloud je nach Bedarf flexibel nutzen, ohne dass zusätzliche laufende Lizenzkosten anfallen. Sie können jederzeit und überall den Status von Netzwerkgeräten überprüfen und eine Fernkonfiguration durchführen.GS1920-24HPv2Intelligent verwaltete Standalone- oder Cloud-ModelleUnterstützt die NebulaFlex-TechnologieStandalone: ????Einfache Verwaltung und Einrichtung über die WeboberflächeNebula
AmazonKOMPLETTE POE+-STROMVERSORGUNG: 24 PoE+-Ports mit 375W Gesamtbudget liefern bis zu 30W pro Port nach 802.3at-Standard für IP-Kameras, Access Points, VoIP-Telefone und andere PoE-Geräte INTELLIGENTES FLÜSTERLEISES LÜFTERDESIGN: Lüfter beginnt bei nur 27,2 dBA bei 25°C Umgebungstemperatur, passt Geschwindigkeit automatisch an Temperatur an, kaum hörbar in Büroumgebungen HYBRIDE CLOUD-VERWALTUNG: NebulaFlex ermöglicht jederzeit den Wechsel zwischen Standalone-Web-GUI und lizenzfreier Nebula-Cloud-Plattform zur lokalen oder Remote-Verwaltung von 24 PoE-Ports ENTERPRISE-L2-FUNKTIONEN: Erweiterte Funktionen umfassen VLAN-Netzwerksegmentierung, QoS-Verkehrspriorisierung, LACP-Link-Aggregation, ACL-Sicherheitsfilterung und IGMP-Snooping INTELLIGENTE POE-VERWALTUNG: Verbrauchsanzeige an Frontplatte und Web-GUI zeigt Echtzeit-PoE-Nutzung, Standard-Verbrauchsmodus liefert nur tatsächlich benötigte Leistung für bessere Effizienz
Produktspezifikationen
| Marken | ZyXEL |
|---|---|
| EAN |
|
| Farbe |
|
| Größe |
|
| Geschlecht |
|
| MPN |
|
Preis-Historie
* Die Preishistorie enthält keine Daten von Amazon.
Preise zuletzt aktualisiert am: