Zyxel Gigabit Ethernet Smart Managed PoE+ Switch mit 8 Ports, einem Budget von 130 Watt und 2 Combo Hybrid Cloud Modus, Lifetime Garantie [GS1920 8HPv2]

Preise von
202,33

Gesponserte Links

ALLE WEBSHOPS VERGLEICHEN (3)

Beschreibung

TechInn Zyxel Gs1920-8hpv2-eu0101f 8 Switch. EU-Stecker.Zyxel GS1920-8HPV2.Switch-Typ: Managed.Anzahl der Basic RJ-45 Ethernet Switching Ports: 8, Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).MAC-Adresstabelle: 16000 Einträge, Switching-Kapazität: 20 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Wandmontage.Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 8.-Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).-SFP Combo Anzahl der Ports: 2.-Glasfaseranschluss: SFP.-Breite: 267 mm.-Tiefe: 162 mm.-Höhe: 44 mm.-Gewicht: 1.9 kg.-AC Eingangsspannung: 100 - 240 V.-AC Eingangsfrequenz: 50 - 60 Hz.-Leistungsaufnahme (max): 161.8 W.-Betriebstemperaturbereich: 0 - 50 °C.-Relative Betriebsfeuchtigkeit: 10 - 95%.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 10 - 95%.-Wärmeabgabe: 551.74 BTU/h.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Unterstützung 10G: Nein.-Kupfer Ethernet Verkabelung.Technologie: 100BASE-TX, 1000BASE-T.-Flow Control Unterstützung: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Virtual LAN Funktionen: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet-based VLAN.-Spanning Tree Protocol: Ja.-MAC-Adresstabelle: 16000 Einträge.-Switching-Kapazität: 20 Gbit/s.-Forwarding Rate: 15 Mpps.-Package Buffer: 1.5 MB.-Mitgelieferte Kabel: Wechselstrom.-Paketgewicht: 2.73 kg.-Paketbreite: 375 mm.-Pakettiefe: 235 mm.-Pakethöhe: 61 mm.-DHCP.Funktionen:DHCP Snooping, DHCP Relay, DHCPv6 Relay, DHCP Client.-Access Control List (ACL): Ja.-IGMP: Ja.-Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SNMP, SNMPv3.-MAC-Adressfilter: Ja.-IP-MAC Port Binding: Ja.-Authentifizierung: Guest VLAN, Port-based Authentication.-Authentifizierungstyp: IEEE 802.1x, RADIUS.-Queue Scheduling Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR).-Passwortschutz: Ja.-CPU Defense: Ja. -Switch-Typ: Managed.-Quality of Service (QoS) Unterstützung: Ja.-ARP-Inspektion: Ja.-Registrierung von Ereignissen im System: Ja.-MIB-Unterstützung: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Ethernet-Verkabelung: Glasfaser.-Technologie: 1000Base-X.-Rack-Montage: Nein.-Produktfarbe: Schwarz.-LED-Anzeigen: Ja.-Elektromagnetische Verträglichkeit: FCC 15 A, CE A, BSMI EMC.-Zertifizierung: RoHS.-Wandmontage: Ja.-Sicherheit: LVD, BSMI.-PoE: Ja.-Power over Ethernet (PoE) Budget: 130 W.-Anzahl der Power over Ethernet (PoE) Ports: 8.-Intern.-Speicher: 256 MB.-Flash.-Speicher: 32 MB.-Mittlere Betriebsdauer zwischen Ausfällen: 513985 h.-Multicast-Unterstützung: Ja. tradeinn Techinn

Webshops vergleichen (3)

Gesponserte Links · Einige Shops zahlen uns eine Vergütung

Sortieren nach:

€ 202,33

€ 217,99

€ 218,28

Beschreibung (3)
TechInn

Zyxel Gs1920-8hpv2-eu0101f 8 Switch. EU-Stecker.Zyxel GS1920-8HPV2.Switch-Typ: Managed.Anzahl der Basic RJ-45 Ethernet Switching Ports: 8, Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).MAC-Adresstabelle: 16000 Einträge, Switching-Kapazität: 20 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Wandmontage.Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 8.-Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).-SFP Combo Anzahl der Ports: 2.-Glasfaseranschluss: SFP.-Breite: 267 mm.-Tiefe: 162 mm.-Höhe: 44 mm.-Gewicht: 1.9 kg.-AC Eingangsspannung: 100 - 240 V.-AC Eingangsfrequenz: 50 - 60 Hz.-Leistungsaufnahme (max): 161.8 W.-Betriebstemperaturbereich: 0 - 50 °C.-Relative Betriebsfeuchtigkeit: 10 - 95%.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 10 - 95%.-Wärmeabgabe: 551.74 BTU/h.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Unterstützung 10G: Nein.-Kupfer Ethernet Verkabelung.Technologie: 100BASE-TX, 1000BASE-T.-Flow Control Unterstützung: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Virtual LAN Funktionen: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet-based VLAN.-Spanning Tree Protocol: Ja.-MAC-Adresstabelle: 16000 Einträge.-Switching-Kapazität: 20 Gbit/s.-Forwarding Rate: 15 Mpps.-Package Buffer: 1.5 MB.-Mitgelieferte Kabel: Wechselstrom.-Paketgewicht: 2.73 kg.-Paketbreite: 375 mm.-Pakettiefe: 235 mm.-Pakethöhe: 61 mm.-DHCP.Funktionen:DHCP Snooping, DHCP Relay, DHCPv6 Relay, DHCP Client.-Access Control List (ACL): Ja.-IGMP: Ja.-Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SNMP, SNMPv3.-MAC-Adressfilter: Ja.-IP-MAC Port Binding: Ja.-Authentifizierung: Guest VLAN, Port-based Authentication.-Authentifizierungstyp: IEEE 802.1x, RADIUS.-Queue Scheduling Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR).-Passwortschutz: Ja.-CPU Defense: Ja. -Switch-Typ: Managed.-Quality of Service (QoS) Unterstützung: Ja.-ARP-Inspektion: Ja.-Registrierung von Ereignissen im System: Ja.-MIB-Unterstützung: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Ethernet-Verkabelung: Glasfaser.-Technologie: 1000Base-X.-Rack-Montage: Nein.-Produktfarbe: Schwarz.-LED-Anzeigen: Ja.-Elektromagnetische Verträglichkeit: FCC 15 A, CE A, BSMI EMC.-Zertifizierung: RoHS.-Wandmontage: Ja.-Sicherheit: LVD, BSMI.-PoE: Ja.-Power over Ethernet (PoE) Budget: 130 W.-Anzahl der Power over Ethernet (PoE) Ports: 8.-Intern.-Speicher: 256 MB.-Flash.-Speicher: 32 MB.-Mittlere Betriebsdauer zwischen Ausfällen: 513985 h.-Multicast-Unterstützung: Ja. tradeinn Techinn

Kaufland

AllgemeinGerätetypSwitch - 8 Anschlüsse - SmartGehäusetypDesktop, wandmontierbarUntertypGigabit EthernetPorts8 x 10/100/1000 (PoE+) + 2 x Kombi-Gigabit-SFPPower Over Ethernet (PoE)PoE+PoE-Budget130 WLeistungSwitching-Kapazität: 20 Gbit/s Weiterleitungsrate: 15 MppsKapazitätQoS-Hardwarewartschlangen pro Port: 8Größe der MAC-Adresstabelle16.000 EinträgeRouting ProtocolIGMPv2, IGMP, IGMPv3RemoteverwaltungsprotokollSNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, SNMP 3, SNMP 2cVerschlüsselungsalgorithmusSSLAuthentifizierungsmethodeRADIUS, TACACS+LeistungsmerkmaleFlusskontrolle, VLAN-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, DiffServ-Unterstützung, MAC-Adressenfilter, Broadcast Storm Control, IPv6-Unterstützung, IP-Adressenfilterung, Multicast Storm Control, Unicast Storm Control, Firmware aktualisierbar, WFQ, ZyXEL iStacking Technology, STP Support, RSTP-Unterstützung, MSTP Support, DHCP-Snooping, QoS, RADIUS-Unterstützung, MLD-Snooping, ohne Lüfter, DHCP-Relais, Port Security, SNMP-Trap, DHCP-Client, MIB, MVR,

Amazon

KOMPAKTE POE+-STROMVERSORGUNG: 8 PoE+-Ports mit 130W Gesamtbudget liefern bis zu 30W pro Port nach 802.3at-Standard für IP-Kameras, Access Points, VoIP-Telefone in kleinen Büros und Zweigstellen LÜFTERLOSES LEISES DESIGN: Null Geräusche durch komplett lüfterlosen Betrieb, perfekt für kleine Büroumgebungen, in denen der Switch auf dem Schreibtisch oder in besetzten Räumen arbeitet HYBRIDE CLOUD-VERWALTUNG: NebulaFlex ermöglicht jederzeit den Wechsel zwischen Standalone-Web-GUI und lizenzfreier Nebula-Cloud-Plattform zur lokalen oder Remote-Verwaltung von 8 PoE-Ports ENTERPRISE-L2-FUNKTIONEN: Erweiterte Funktionen umfassen VLAN-Netzwerksegmentierung, QoS-Verkehrspriorisierung, LACP-Link-Aggregation, ACL-Sicherheitsfilterung und IGMP-Snooping FLEXIBLE MONTAGEOPTIONEN: Kompaktes Design mit mitgeliefertem Schreibtisch-Montage-Kit und Wandmontage-Kit für flexible Installation in kleinen Büros, Einzelhandel oder Remote-Standorten


Produktspezifikationen

Marken ZyXEL
EAN
  • 4718937602230
Farbe
  • Black
  • Schwarz
Größe
  • One Size
Geschlecht
  • Unisex
MPN
  • GS1920-8HPV2-EU010


Preis-Historie

* Die Preishistorie enthält keine Daten von Amazon.

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
€ 202,33
Zum Shop