Zyxel 26 Port Managed Cctv Poe Switch Silber One Size / EU Plug 220V. Betreiben Sie Ihre Überwachung mit dem ZYXEL GS1350-26HP-EU0101F Managed CCTV PoE Switch. Dieser L2 Gigabit Ethernet Switch bietet 24 PoE-Ports mit einem Budget von 375W, perfekt für die Stromversorgung von Kameras und anderen Netzwerkgeräten. Genießen Sie robuste Verwaltungsfunktionen wie VLANs, Port-Spiegelung und erweiterte Sicherheitsprotokolle, alles in einem grauem, rackmontierbarem Gehäuse. Mit einer Switching-Kapazität von 52 Gbit/s und umfangreicher Unterstützung von Netzwerkstandards sorgt er für zuverlässige Leistung für Ihre Netzwerkanforderungen. Inklusive EU-Stecker. EU-Stecker.Zyxel GS1350-26HP-EU0101F.Switch-Typ: Managed, Switch-Layer: L2.Basic RJ-45 Ethernet Switching Typ Ports: Gigabit Ethernet (10/100/1000), Anzahl der Basic RJ-45 Ethernet Switching Ports: 24.MAC-Adresstabelle: 8000 Einträge, Switching-Kapazität: 52 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.Power over Ethernet (PoE).Rack-Montage.Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 24.-Basic RJ-45 Ethernet Switching Typ Ports: Gigabit Ethernet (10/100/1000).-SFP Combo Anzahl der Ports: 2.-Breite: 441 mm.-Tiefe: 270 mm.-Höhe: 44 mm.-Gewicht: 3.58 kg.-AC Eingangsspannung: 100 -240 V.-AC Eingangsfrequenz: 50 -60 Hz.-Leistungsaufnahme (max): 448.9 W.-Betriebstemperaturbereich: -20 -50 °C.-Relative Betriebsfeuchtigkeit: 5 -95%.-Lagertemperaturbereich: -40 -70 °C.-Relative Lagerfeuchtigkeit: 5 -95%.-Wärmeabgabe: 1530.75 BTU/h.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Unterstützung 10G: Nein.-Kupfer-Ethernet-Verkabelung.Technologie: 10BASE-T, 100BASE-TX, 1000BASE-T.-Port-Spiegelung: Ja.-Flusskontrolle-Unterstützung: Ja.-Limit Rate: Ja.-VLAN-Unterstützung: Ja.-Virtuelle LAN-Funktionen: MAC-Adress-basiertes VLAN, Port-basiertes VLAN.-Storm Transmission Control: Ja.-Anzahl der VLANs: 256.-Spanning Tree Protocol: Ja.-MAC-Adresstabelle: 8000 Einträge.-Switching-Kapazität: 52 Gbit/s.-Weiterleitungsrate: 38.7 Mpps.-Paketpuffer: 0.525 MB.-Kabel enthalten: Wechselstrom.-Montageregal: Ja.-DHCP.Eigenschaften:DHCP-Client, DHCP-Relay, DHCP-Snooping.-IGMP: Ja.-Unterstützte Sicherheitsalgorithmen: SNMP, SNMPv3, SSH, SSL/TLS.-Loop-Schutz: Ja.-Queue Scheduling Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR).-IGMP-Proxy: Ja.-Switch-Typ: Managed.-Webbasierte Administration: Ja.-Switch-Layer: L2.-Registrierung von Ereignissen im System: Ja. -MIB, Unterstützung: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Konfiguration der Standorteinstellungen (CLI): Ja.-Ethernet-Verkabelung: Glasfaser.Technologie: 1000Base-X.-Rackmontage: Ja.-Produktfarbe: Grau.-LED-Anzeigen: Ja.-Elektromagnetische Verträglichkeit: CE, FCC, C-Tick, A BSMI CNS13438.-PoE: Ja.-Power over Ethernet (PoE) Budget: 375 W.-Anzahl der Power over Ethernet (PoE) Ports: 24.-Firmware aktualisierbar: Ja.-Geräuschpegel: 40.1 dB.-Mittlere Betriebsdauer zwischen Ausfällen: 888495 h.-Multicast, Unterstützung: Ja. tradeinn Techinn
Produktspezifikationen
| Marken | ZyXEL |
|---|---|
| EAN |
|
| Farbe |
|
| Größe |
|
| Geschlecht |
|
| MPN |
|
Preis-Historie
Preise zuletzt aktualisiert am: