Zyxel GS1900-24EP - 24-Port Switch - 12 PoE+ Ports

Preise von
234,83

Gesponserte Links

ALLE WEBSHOPS VERGLEICHEN (3)

Beschreibung

TechInn Zyxel Gs1900 24p Poe Switch. EU-Stecker.Die GS1900-Serie umfasst sowohl lüfterlose als auch Modelle mit integriertem intelligentem Lüfter.Der intelligente Lüfter ist so konzipiert, dass er die Geschwindigkeit automatisch an die Gerätetemperatur anpasst.Sie können das Geräusch während des Betriebs des Switches kaum hören.Er ist ideal für Ihre Büroumgebung.Intelligentes PoE+ versorgt mehr Geräte mit Strom: - PoE-Modelle (8HP/10HP/24EP/24HPv2/48HPv2) verfügen über einen standardmäßigen PoE-Verbrauchsmodus, der nur die tatsächlich von Ihren vernetzten Geräten benötigte Leistung liefert, den Rest reserviert und sein Leistungsbudget optimiert.Das bedeutet, dass ein einziger Switch mehr APs, IP-Kameras und VoIP-Telefone mit Strom versorgen kann, was eine bessere Kapitalrendite für Ihr Unternehmen gewährleistet.Alle unterstützen IEEE 802.3at und bieten maximal 30 W pro Port.Schnelle Gigabit-Leistung - entwickelt für KMUs: - Der GS1900 ist eine Switch-Serie mit voller, nicht blockierender Bandbreite von bis zu 1 Gbit/s pro Port.Als ideales Upgrade von einem unmanaged Switch ist er eine gute Wahl für KMUs, die High-Speed-Business-Netzwerkanwendungen mit voller, kabelgebundener, nicht blockierender Geschwindigkeit nutzen möchten.Einfache und intuitive Verwaltung: - Der Smart Managed Switch der GS1900-Serie verfügt über eine webbasierte Schnittstelle zur einfachen Verwaltung erweiterter Funktionen wie VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 und DoS-Prävention.Darüber hinaus hilft der benutzerfreundliche Assistent, die Einrichtung, Konfiguration und sogar erweiterte Einstellungen schnell durchzuführen.Spezifikationen:Management.Eigenschaften:- Switch-Typ: Managed.- Switch-Layer: L2.- Quality of Service (QoS) Unterstützung: Ja.- MIB-Unterstützung: RFC 1213 MIB II RFC 2819 RMON (Gruppe 1, 2, 3, 9) RFC 1215 generische Traps RFC 1493 Bridge Zyxel private Common MIB.Ports & Schnittstellen: - Anzahl der RJ-45 Ethernet-Ports für Basic Switching: 24.- RJ-45 Ethernet-Ports Typ für Basic Switching: Gigabit Ethernet (10/100/1000).- Stromanschluss: AC-in-Buchse.Netzwerk: - Netzwerkstandards: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x.- 10G-Unterstützung: Nein.- Unterstützte Kabeltypen: Cat5, Cat5e.- Port-Mirroring: Ja.- Vollduplex: Ja.- Flow Control Unterstützung: Ja.- Link Aggregation: Ja.- Auto MDI/MDI-X: Ja.- Spanning Tree Protocol: Nein.- Ethernet LAN Datenraten: 10, 100, 1000 Mbit/s.- MAC-Adressen Auto-Learning unterstützt: Ja.- VLAN-Unterstützung: Ja.- Virtuelles LAN. Merkmale:Getaggtes VLAN, VLAN-Kennung (VLAN-ID), Voice VLAN Datenübertragung: - Switching-Kapazität: 48 Gbit/s.- MAC-Adresstabelle: 8000 Einträge.- Store-and-forward: Ja.- Jumbo-Frames-Unterstützung: Ja.- Jumbo-Frames: 9000.- Paketweiterleitungsrate (1 Gbit/s): 35.7 pps.- Paketpuffer.Speicher: 525000 MB.Sicherheit: - DHCP.Merkmale:DHCP-Client.- IGMP-Snooping: Ja.- Sicherheitsalgorithmen: 802.1x RADIUS.- MAC-Adressfilterung: Ja.- Statischer Port.Sicherheit: Ja.- SSH/SSL-Unterstützung: Ja.- Passwortschutz: Ja.- Authentifizierungstyp: HWTACACS+, IEEE 802.1x, RADIUS Multicast.Merkmale:- Multicast-Unterstützung: Ja Design: - Rack-Montage: Ja.- Stapelbar: Ja.- Reset-Taste: Ja Leistung: - Geräuschpegel: 26 dB.Stromversorgung: - Netzteil enthalten: Ja.- AC-Eingangsspannung: 100.- 240 V.- AC-Eingangsfrequenz: 50/60 Hz.- Stromverbrauch (typisch): 206.5 W Power over Ethernet (PoE): - Power over Ethernet (PoE): Ja.Gewicht und Abmessungen: - Breite: 330 mm.- Tiefe: 330 mm.- Höhe: 44 mm.- Gewicht: 2.48 kg Verpackungsdaten: - Enthaltene Kabel: AC.- Schnellstartanleitung: Ja.- Benutzerhandbuch: Ja.- Handbuch: Ja.- Verpackungsart: Karton. tradeinn Techinn

Webshops vergleichen (3)

Gesponserte Links · Einige Shops zahlen uns eine Vergütung

Sortieren nach:

€ 234,83

€ 245,99

€ 282,95

Beschreibung (3)
TechInn

Zyxel Gs1900 24p Poe Switch. EU-Stecker.Die GS1900-Serie umfasst sowohl lüfterlose als auch Modelle mit integriertem intelligentem Lüfter.Der intelligente Lüfter ist so konzipiert, dass er die Geschwindigkeit automatisch an die Gerätetemperatur anpasst.Sie können das Geräusch während des Betriebs des Switches kaum hören.Er ist ideal für Ihre Büroumgebung.Intelligentes PoE+ versorgt mehr Geräte mit Strom: - PoE-Modelle (8HP/10HP/24EP/24HPv2/48HPv2) verfügen über einen standardmäßigen PoE-Verbrauchsmodus, der nur die tatsächlich von Ihren vernetzten Geräten benötigte Leistung liefert, den Rest reserviert und sein Leistungsbudget optimiert.Das bedeutet, dass ein einziger Switch mehr APs, IP-Kameras und VoIP-Telefone mit Strom versorgen kann, was eine bessere Kapitalrendite für Ihr Unternehmen gewährleistet.Alle unterstützen IEEE 802.3at und bieten maximal 30 W pro Port.Schnelle Gigabit-Leistung - entwickelt für KMUs: - Der GS1900 ist eine Switch-Serie mit voller, nicht blockierender Bandbreite von bis zu 1 Gbit/s pro Port.Als ideales Upgrade von einem unmanaged Switch ist er eine gute Wahl für KMUs, die High-Speed-Business-Netzwerkanwendungen mit voller, kabelgebundener, nicht blockierender Geschwindigkeit nutzen möchten.Einfache und intuitive Verwaltung: - Der Smart Managed Switch der GS1900-Serie verfügt über eine webbasierte Schnittstelle zur einfachen Verwaltung erweiterter Funktionen wie VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 und DoS-Prävention.Darüber hinaus hilft der benutzerfreundliche Assistent, die Einrichtung, Konfiguration und sogar erweiterte Einstellungen schnell durchzuführen.Spezifikationen:Management.Eigenschaften:- Switch-Typ: Managed.- Switch-Layer: L2.- Quality of Service (QoS) Unterstützung: Ja.- MIB-Unterstützung: RFC 1213 MIB II RFC 2819 RMON (Gruppe 1, 2, 3, 9) RFC 1215 generische Traps RFC 1493 Bridge Zyxel private Common MIB.Ports & Schnittstellen: - Anzahl der RJ-45 Ethernet-Ports für Basic Switching: 24.- RJ-45 Ethernet-Ports Typ für Basic Switching: Gigabit Ethernet (10/100/1000).- Stromanschluss: AC-in-Buchse.Netzwerk: - Netzwerkstandards: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x.- 10G-Unterstützung: Nein.- Unterstützte Kabeltypen: Cat5, Cat5e.- Port-Mirroring: Ja.- Vollduplex: Ja.- Flow Control Unterstützung: Ja.- Link Aggregation: Ja.- Auto MDI/MDI-X: Ja.- Spanning Tree Protocol: Nein.- Ethernet LAN Datenraten: 10, 100, 1000 Mbit/s.- MAC-Adressen Auto-Learning unterstützt: Ja.- VLAN-Unterstützung: Ja.- Virtuelles LAN. Merkmale:Getaggtes VLAN, VLAN-Kennung (VLAN-ID), Voice VLAN Datenübertragung: - Switching-Kapazität: 48 Gbit/s.- MAC-Adresstabelle: 8000 Einträge.- Store-and-forward: Ja.- Jumbo-Frames-Unterstützung: Ja.- Jumbo-Frames: 9000.- Paketweiterleitungsrate (1 Gbit/s): 35.7 pps.- Paketpuffer.Speicher: 525000 MB.Sicherheit: - DHCP.Merkmale:DHCP-Client.- IGMP-Snooping: Ja.- Sicherheitsalgorithmen: 802.1x RADIUS.- MAC-Adressfilterung: Ja.- Statischer Port.Sicherheit: Ja.- SSH/SSL-Unterstützung: Ja.- Passwortschutz: Ja.- Authentifizierungstyp: HWTACACS+, IEEE 802.1x, RADIUS Multicast.Merkmale:- Multicast-Unterstützung: Ja Design: - Rack-Montage: Ja.- Stapelbar: Ja.- Reset-Taste: Ja Leistung: - Geräuschpegel: 26 dB.Stromversorgung: - Netzteil enthalten: Ja.- AC-Eingangsspannung: 100.- 240 V.- AC-Eingangsfrequenz: 50/60 Hz.- Stromverbrauch (typisch): 206.5 W Power over Ethernet (PoE): - Power over Ethernet (PoE): Ja.Gewicht und Abmessungen: - Breite: 330 mm.- Tiefe: 330 mm.- Höhe: 44 mm.- Gewicht: 2.48 kg Verpackungsdaten: - Enthaltene Kabel: AC.- Schnellstartanleitung: Ja.- Benutzerhandbuch: Ja.- Handbuch: Ja.- Verpackungsart: Karton. tradeinn Techinn

Kaufland

Die Zyxel GS1900 Gigabit Switch-Serie ist ideal für kleine Unternehmen, die den Datenverkehr in ihrem wachsenden Netzwerk trennen möchten, aber kein Team mit IT-Experten haben. Diese Switches mit ihren durchdachten Funktionen bieten mehr Flexibilität und Steuerungsmöglichkeiten. Mit integrierter Unterstützung für VLANs, verbesserter Servicequalität (QoS), IGMP-Snooping, Link Aggregation (LAG), IPv6 und DoS-Verteidigung trennen und priorisieren diese Switches den kabelgebundenen und drahtlosen Datenverkehr bequem und ermöglichen gleichzeitig den Netzwerkzugriff für Gäste und bieten die volle Kontrolle über die Bandbreite zwischen den Ports. Mit einem benutzerfreundlichen Einrichtungsassistenten können Sie diese Aufgaben ausführen, wodurch Einrichtung und Verwaltung zum Kinderspiel werden. > Highlights - GS1900-24EP 24 Port L2 Smart Switch - Unterstützung für IPv6 - Browserbasiertes Switch-Management, mit schnellem und einfachem Einrichtungsassistenten - Erweiterte Funktionen durch benutzerfreundliches Webinterface verwalten

Amazon

POE+ AUF 12 PORTS MIT 130 W BUDGET: 12x IEEE 802.3at PoE+-Ports liefern bis zu 30 W je Port mit 130 W Gesamtbudget und Verbrauchsmodus, plus 12 Standard-GbE-Ports für insgesamt 24 Anschlüsse TEMPERATURGESTEUERTER SMART-FAN: Integrierter Smart-Fan passt die Drehzahl automatisch an die Gerätetemperatur an (19–40 dBA) für nahezu lautlosen Betrieb bei zuverlässiger Wärmeabfuhr GIGABIT-SWITCHING MIT 48 GBPS NON-BLOCKING: Vierundzwanzig Gigabit-Ports liefern 48 Gbps Schaltkapazität und 35,7 Mpps Weiterleitungsrate mit 525 KB Puffer und 8K-MAC-Adresstabelle SMART MANAGED LAYER-2-VERWALTUNG: Web-GUI und ZON bieten VLAN (bis 4K), QoS, IGMP-Snooping, LACP, Geplante PoE mit Zeitbereichsgruppen, DoS-Schutz, SNMP v1/v2/v3 und 802.1X-Sicherheit RACK-BEREIT MIT IPv6 UND JUMBO-FRAMES: Rack-Montageset für 19-Zoll-Rack-Installation enthalten, mit vollem IPv6-Dual-Stack-Management und 9K-Jumbo-Frame-Unterstützung für beliebige Workloads


Produktspezifikationen

Marken ZyXEL
EAN
  • 4718937609468
  • 0760559127220
Farbe
  • Black
  • Schwarz
Größe
  • One Size
Geschlecht
  • Unisex
MPN
  • GS1900-24EP-EU0101F


Preis-Historie

* Die Preishistorie enthält keine Daten von Amazon.

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
€ 234,83
Zum Shop