D-link Dgs-1100-24v2/e Switch. Der D-LINK DGS-1100-24V2/E ist ein 24-Port Gigabit Managed Switch, der für kleine und mittlere Unternehmen konzipiert ist. Er bietet robuste Layer-2-Funktionen, einschließlich VLAN-Unterstützung (portbasiert, getaggt, Auto-Überwachung, Voice, Management, asymmetrisch), QoS zur Verkehrs-Priorisierung und erweiterte L2-Funktionen wie IGMP Snooping und Spanning Tree Protocol. Mit einer Switching-Kapazität von 48 Gbit/s und einer Weiterleitungsgeschwindigkeit von 35.71 Mpps verarbeitet er den Netzwerkverkehr effizient. Die Sicherheit wird durch Storm Control und DoS-Angriffsprävention verbessert. Sein lüfterloses Design sorgt für einen leisen Betrieb, was ihn ideal für geräuschempfindliche Umgebungen macht. Der Switch verfügt über Web-GUI- und Utility-basierte Verwaltungsoptionen und unterstützt IPv4/IPv6. EU-Stecker im Lieferumfang enthalten. EU-SteckerSpezifikationen:HardwareEigenschaften:- Hardware-Version: B1- Größe: 11´´ Desktop / Rack-Montage, 1 HE Höhe- Anzahl der Ports: 24- 10/100/1000 Mbps Ports Funktion: - Auto MDI / MDIX- IEEE 802.3x Flusskontrolle unterstützt Vollduplex-Modus- Unterstützt Halb-/Vollduplex-Betrieb (Voll/Halb bei 10/100 Mbps, Voll bei 1000 Mbps) Halb-/Vollduplex-Betrieb (Voll/Halb bei 10/100 Mbps, Voll bei 1000 Mbps) Leistung:- Switching-Kapazität: 48 Gbps- Maximale Weiterleitungsgeschwindigkeit: 35.71 Mpps- MAC-Adresstabelle Größe: 8k Einträge- Paketpuffer: 512 Kbit- FlashSpeicher: 8 MByteStromversorgung:- Typischer Verbrauch: 10.37 W- Maximaler Verbrauch: 13.94 W Physikalisch:- Stromeingang: 100 bis 240 V AC- MTBF: 2.406.109 Stunden- Akustik: 0 dB (A)- Wärmeableitung: 47.57 BTU/Std.- Gewicht: 1.63 kg- Abmessungen: 280x180 x 44 mm- Belüftung: Ohne Lüfter SoftwareEigenschaften:VLAN:- Portbasiertes VLAN- 802.1q Tagged VLAN- Auto Surveillance VLAN- Voice VLAN- Management VLAN- Asymmetrisches VLAN VLAN-Gruppe:- Unterstützt 128 statische VLAN-Gruppen- Max.4094 VIDs Eigenschaften L2: Flusskontrolle:- 802.3x Flusskontrolle- HOL Blocking Prevention- Jumbo Frames bis zu 9216 Bytes- IGMP Snooping- IGMP V1/V2/V3 Awareness Snooping- Unterstützt 64 Gruppen- IGMP Snooping Querier- Loopback Detection- Kabeldiagnose- LLDP Port Mirroring:- Eins-zu-Eins- Viele-zu-Eins Statistik:- Tx Ok- Tx Fehler- Rx Ok- Rx Fehler Spanning Tree Protocol:- 802.1d STP- 802.1w RSTP Quality of Service (QoS):- 802.1p Quality of Service- 4 Warteschlangen pro Port Queue Handling:- Strict- Weighted Round Robin (WRR) Portbasiertes Bandbreitenmanagement:- Ingress: 8 kbps- Egress: 64 kbpsSicherheit:- D-Link Safeguard- Traffic Segmentation- Broadcast/Multicast/Unknown Unicast Storm Control- DoS Attack Prevention- SSL Management:- Web GUI-basiert (unterstützt IPv4/IPv6)- Client-basiertes Utility (D-Link Network Assistant Utility) MIB/RFC Standards:- RFC768 UDP- RFC791 IP- RFC792 ICMP- RFC793 TCP- RFC826 ARP- RFC1213 MIB II- RFC1493 Bridage MIB- RFC1907 SNMPv2 MIB - Rfc1215 Mib Traps Konvention.- Rfc2233 Interface Group Mib.- Rfc2665 Ether-Like Mib.- Rfc4363 Ieee 802.1p Mib.- Zonedefense Mib.- Private Mib.- Rfc951 Bootp Client.- Rfc1542 Bootp/Dhcp Client.- Rfc2236 Igmp Snooping. tradeinn Techinn
AmazonSmart Managed Gigabit Switch mit 24 Ports für Unternehmen, die eine einfache Netzwerkverwaltung benötigen Einfache Layer-2-Verwaltung, webbasierte Benutzeroberfläche Auto-MDI/MDIX erkennt und vereinfacht Kabelverbindungen Kabeldiagnose und erhöhte Betriebssicherheit Switching-Leistung von 48 Gbit/s
Preis-Historie
* Die Preishistorie enthält keine Daten von Amazon.
Preise zuletzt aktualisiert am: