D-link Dgs-1100-16v2/e Switch. Erweitern Sie Ihr Netzwerk mit dem D-LINK DGS-1100-16V2/E, einem 16-Port Gigabit Smart Switch. Entwickelt für Flexibilität, bietet er eine Desktop- oder Rack-Montage. Genießen Sie robuste L2-Funktionen wie VLANs, QoS, STP und fortschrittliche Sicherheit, um den Datenverkehr zu optimieren und Ihr Netzwerk zu schützen. Sein lüfterloses Design sorgt für einen leisen Betrieb. Verwalten Sie ihn einfach über die Web-GUI oder das D-Link Network Assistant Dienstprogramm. Perfekt für wachsende Unternehmen. EU-Stecker im Lieferumfang enthalten. EU-SteckerSpezifikationen:HardwareFunktionen:- Hardware-Version: B1- Größe: 11´´ Desktop / Rack-Montage, 1 HE Höhe- Anzahl der Ports: 16- 10/100/1000 Mbps Ports Funktion: - Auto MDI / MDIX- IEEE 802.3x Flusskontrolle unterstützt- IEEE 802.3az Konform Vollduplex-Modus Leistung: - Switching-Kapazität: 32 Gbit/s- Maximale Weiterleitungsgeschwindigkeit: 23.81 Mpps- MAC-Adresstabelle Größe: 8k Einträge- Paketpuffer: 512 Kbit- FlashSpeicher: 8 MByteStromversorgung:- Typischer Verbrauch: 7.96 W- Maximaler Verbrauch: 9.31 W Physisch: - Stromeingang: 100 bis 240 V AC- MTBF: 2.827.541 Stunden- Akustik: 0 dB (A)- Wärmeableitung: 31.77 BTU/h- Gewicht: 1.53 kg- Abmessungen: 280x180 x 44 mm- Belüftung: Ohne Lüfter SoftwareFunktionen:VLAN:- Portbasiertes VLAN- 802.1q Tagged VLAN- Auto Surveillance VLAN- Voice VLAN- Management VLAN- Asymmetrisches VLAN VLAN-Gruppe: - Unterstützt 128 statische VLAN-Gruppen- Max.4094 VIDs Funktionen L2: - Flusskontrolle- 802.3x Flusskontrolle- HOL Blocking Prevention- Jumbo Frames bis zu 9216 Bytes- Loopback-Erkennung- Kabeldiagnose- LLDP Port Mirroring: - Eins-zu-Eins- Viele-zu-Eins Statistik: - Tx Ok- Tx Fehler- Rx Ok- Rx Fehler Spanning Tree Protocol: - 802.1d STP- 802.1w RSTP Quality of Service (QoS): - 802.1p Quality of Service- 4 Warteschlangen pro Port Warteschlangenbehandlung: - Strict- Weighted Round Robin (WRR) Portbasierte Bandbreitenkontrolle (Rate Limiting): - Ingress: 8 kbit/s- Egress: 64 kbit/sSicherheit:- D-Link Safeguard- Traffic Segmentation- Broadcast/Multicast/Unknown Unicast Storm Control- DoS Attack Prevention- SSL Management: - Web GUI-basiert (unterstützt IPv4/IPv6)- Client-basiertes Utility (D-Link Network Assistant Utility) MIB/RFC Standards: - RFC768 UDP- RFC791 IP- RFC792 ICMP- RFC793 TCP- RFC826 ARP- RFC1213 MIB II- RFC1493 Bridage MIB- RFC1907 SNMPv2 MIB- RFC1215 MIB Traps Convention- RFC2233 Interface Group MIB- RFC2665 Ether-Like MIB- RFC4363 IEEE 802.1p MIB- Zonedefense MIB- Private MIB- RFC951 BOOTP Client- RFC1542 BOOTP/DHCP Client - Rfc2236 IGMP-Snooping. tradeinn Techinn
AmazonKleines Metallgehäuse für Tisch- und Rackmontage ohne Lüfter Anschluss von bis zu 16 Gigabit Ethernet-Verbindungen bei voller Kompatibilität zu 100 und 10Mbit/s Problemlose Einbindung in Ihr Netzwerk durch VLAN und Trunking Kabeldiagnose und erhöhte Betriebssicherheit Broadcast-/Multicast-Storm Control und Loopback Detection
Preis-Historie
* Die Preishistorie enthält keine Daten von Amazon.
Preise zuletzt aktualisiert am: