Zyxel GS1920-48V2-EU0101 Netzwerk-Switch 48-Port Smart Managed Gigabit

Preise von
303,64

Gesponserte Links

ALLE WEBSHOPS VERGLEICHEN (4)

Beschreibung

TechInn Zyxel Gs1920-48v2-eu0101f 48 Switch Schwarz One Size / EU Plug 220V. Der Zyxel GS1920-48V2 ist ein leistungsstarker 48-Port Gigabit Managed Switch, der für eine robuste Netzwerkleistung entwickelt wurde. Er verfügt über 44 RJ-45-Ports und 4 SFP-Combo-Ports, bietet eine Switching-Kapazität von 100 Gbit/s und eine MAC-Adressentabelle mit 16000 Einträgen. Dieser rackmontierbare Switch unterstützt umfangreiche Netzwerkstandards, erweiterte VLAN-Funktionen (einschließlich Private, Voice und protokollbasierte) sowie umfassende QoS-Funktionen. Verbesserte Sicherheit wird durch DHCP Snooping, ACLs, 802.1x RADIUS-Authentifizierung und IP-MAC-Port-Binding geboten. Mit seiner zuverlässigen Leistung und seinem reichhaltigen Funktionsumfang ist er eine ideale Lösung für anspruchsvolle Netzwerkumgebungen. EU-Stecker enthalten. EU-Stecker.Zyxel GS1920-48V2.Switch-Typ: Managed.Anzahl der Basic RJ-45 Ethernet Switching Ports: 44, Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).MAC-Adresstabelle: 16000 Einträge, Switching-Kapazität: 100 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Rackmontage.Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 44.-Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).-SFP Combo Anzahl der Ports: 4.-Anzahl der SFP-Modulsteckplätze: 2.-Glasfaseranschluss: SFP.-Breite: 440 mm.-Tiefe: 220 mm.-Höhe: 44.5 mm.-Gewicht: 2.8 kg.-AC Eingangsspannung: 100 - 240 V.-AC Eingangsfrequenz: 50 - 60 Hz.-Leistungsaufnahme (max.): 36.9 W.-Betriebstemperaturbereich: 0 - 50 °C.-Relative Betriebsfeuchtigkeit: 10 - 95 %.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 10 - 95 %.-Wärmeableitung: 125.83 BTU/h.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Unterstützung 10G: Nein.-Kupfer-Ethernet-Verkabelung.Technologie: 100BASE-TX, 1000BASE-T.-Flusskontrolle Unterstützung: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Virtual LAN Funktionen: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet-based VLAN.-Spanning Tree Protocol: Ja.-MAC-Adresstabelle: 16000 Einträge.-Switching-Kapazität: 100 Gbit/s.-Weiterleitungsrate: 74 Mpps.-Paketpuffer: 1.5 MB.-Mitgelieferte Kabel: Wechselstrom.-Montageregal: Ja.-Paketgewicht: 3.97 kg.-Paketbreite: 496 mm.-Pakettiefe: 289 mm.-Pakethöhe: 90 mm.-DHCP.Eigenschaften:DHCP Snooping, DHCP Relay, DHCPv6 Relay, DHCP Client.-Access Control List (ACL): Ja.-IGMP: Ja.-Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SNMP, SNMPv3.-MAC-Adressfilter: Ja.-IP-MAC Port Binding: Ja.-Authentifizierung: Gast-VLAN, Port-basierte Authentifizierung.-Authentifizierungstyp: IEEE 802.1x, RADIUS.-Queue Scheduling Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR).-Passwortschutz: Ja. - CPU-Schutz: Ja.- Switch-Typ: Managed.- Quality of Service (QoS) Unterstützung: Ja.- ARP-Inspektion: Ja.- Registrierung von Ereignissen im System: Ja.- MIB-Unterstützung: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.- Ethernet-Verkabelung: Glasfaser.- Technologie: 1000Base-X.- Rack-Montage: Ja.- Produktfarbe: Schwarz.- LED-Anzeigen: Ja.- Elektromagnetische Verträglichkeit: FCC 15 A, CE A, BSMI EMC.- Zertifizierung: RoHS.- Sicherheit: LVD, BSMI.- PoE: Nein.- Intern.- Speicher: 256 MB.- Flash.- Speicher: 32 MB.- Geräuschpegel: 26 dB.- Mittlere Betriebsdauer zwischen Ausfällen: 672235 h.- Multicast-Unterstützung: Ja. tradeinn Techinn

Webshops vergleichen (4)

Gesponserte Links · Einige Shops zahlen uns eine Vergütung

Sortieren nach:

€ 303,64

€ 390,77

€ 398,99

€ 447,00

Beschreibung (3)
TechInn

Zyxel Gs1920-48v2-eu0101f 48 Switch Schwarz One Size / EU Plug 220V. Der Zyxel GS1920-48V2 ist ein leistungsstarker 48-Port Gigabit Managed Switch, der für eine robuste Netzwerkleistung entwickelt wurde. Er verfügt über 44 RJ-45-Ports und 4 SFP-Combo-Ports, bietet eine Switching-Kapazität von 100 Gbit/s und eine MAC-Adressentabelle mit 16000 Einträgen. Dieser rackmontierbare Switch unterstützt umfangreiche Netzwerkstandards, erweiterte VLAN-Funktionen (einschließlich Private, Voice und protokollbasierte) sowie umfassende QoS-Funktionen. Verbesserte Sicherheit wird durch DHCP Snooping, ACLs, 802.1x RADIUS-Authentifizierung und IP-MAC-Port-Binding geboten. Mit seiner zuverlässigen Leistung und seinem reichhaltigen Funktionsumfang ist er eine ideale Lösung für anspruchsvolle Netzwerkumgebungen. EU-Stecker enthalten. EU-Stecker.Zyxel GS1920-48V2.Switch-Typ: Managed.Anzahl der Basic RJ-45 Ethernet Switching Ports: 44, Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).MAC-Adresstabelle: 16000 Einträge, Switching-Kapazität: 100 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Rackmontage.Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 44.-Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).-SFP Combo Anzahl der Ports: 4.-Anzahl der SFP-Modulsteckplätze: 2.-Glasfaseranschluss: SFP.-Breite: 440 mm.-Tiefe: 220 mm.-Höhe: 44.5 mm.-Gewicht: 2.8 kg.-AC Eingangsspannung: 100 - 240 V.-AC Eingangsfrequenz: 50 - 60 Hz.-Leistungsaufnahme (max.): 36.9 W.-Betriebstemperaturbereich: 0 - 50 °C.-Relative Betriebsfeuchtigkeit: 10 - 95 %.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 10 - 95 %.-Wärmeableitung: 125.83 BTU/h.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Unterstützung 10G: Nein.-Kupfer-Ethernet-Verkabelung.Technologie: 100BASE-TX, 1000BASE-T.-Flusskontrolle Unterstützung: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Virtual LAN Funktionen: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet-based VLAN.-Spanning Tree Protocol: Ja.-MAC-Adresstabelle: 16000 Einträge.-Switching-Kapazität: 100 Gbit/s.-Weiterleitungsrate: 74 Mpps.-Paketpuffer: 1.5 MB.-Mitgelieferte Kabel: Wechselstrom.-Montageregal: Ja.-Paketgewicht: 3.97 kg.-Paketbreite: 496 mm.-Pakettiefe: 289 mm.-Pakethöhe: 90 mm.-DHCP.Eigenschaften:DHCP Snooping, DHCP Relay, DHCPv6 Relay, DHCP Client.-Access Control List (ACL): Ja.-IGMP: Ja.-Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SNMP, SNMPv3.-MAC-Adressfilter: Ja.-IP-MAC Port Binding: Ja.-Authentifizierung: Gast-VLAN, Port-basierte Authentifizierung.-Authentifizierungstyp: IEEE 802.1x, RADIUS.-Queue Scheduling Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR).-Passwortschutz: Ja. - CPU-Schutz: Ja.- Switch-Typ: Managed.- Quality of Service (QoS) Unterstützung: Ja.- ARP-Inspektion: Ja.- Registrierung von Ereignissen im System: Ja.- MIB-Unterstützung: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.- Ethernet-Verkabelung: Glasfaser.- Technologie: 1000Base-X.- Rack-Montage: Ja.- Produktfarbe: Schwarz.- LED-Anzeigen: Ja.- Elektromagnetische Verträglichkeit: FCC 15 A, CE A, BSMI EMC.- Zertifizierung: RoHS.- Sicherheit: LVD, BSMI.- PoE: Nein.- Intern.- Speicher: 256 MB.- Flash.- Speicher: 32 MB.- Geräuschpegel: 26 dB.- Mittlere Betriebsdauer zwischen Ausfällen: 672235 h.- Multicast-Unterstützung: Ja. tradeinn Techinn

Kaufland

ZYXEL aus Deutschland · Persönlicher Kontakt bei FragenWir sind ein deutscher Kaufland-Händler und stehen für unseren Service mit unserem Namen ein.Produkt-HighlightsHOCHDICHTE KONNEKTIVITÄT: 44 Gigabit-Ports, 4 Combo-Ports und 2 dedizierte SFP-Slots liefern 100 Gbps Switching-Kapazität und 74 Mpps Weiterleitungsrate für dichte Workstation-UmgebungenINTELLIGENTES FLÜSTERLEISES LÜFTERDESIGN: Lüfter beginnt bei nur 26,0 dBA bei 25°C Umgebungstemperatur, passt Geschwindigkeit automatisch an Temperatur an, kaum hörbar in BüroumgebungenHYBRIDE CLOUD-VERWALTUNG: NebulaFlex ermöglicht jederzeit den Wechsel zwischen Standalone-Web-GUI und lizenzfreier Nebula-Cloud-Plattform zur lokalen oder Remote-Verwaltung von 50 PortsENTERPRISE-L2-FUNKTIONEN: Erweiterte Funktionen umfassen VLAN-Netzwerksegmentierung, QoS-Verkehrspriorisierung, LACP-Link-Aggregation, ACL-Sicherheitsfilterung und IGMP-SnoopingGLASFASER-UPLINK-BEREIT: 2 dedizierte Gigabit-SFP-Slots plus 4 Combo-Ports bieten Flexibilität für Glasfaser-Uplinks zu Core-Switches oder Serv

Amazon

HOCHDICHTE KONNEKTIVITÄT: 44 Gigabit-Ports, 4 Combo-Ports und 2 dedizierte SFP-Slots liefern 100 Gbps Switching-Kapazität und 74 Mpps Weiterleitungsrate für dichte Workstation-Umgebungen INTELLIGENTES FLÜSTERLEISES LÜFTERDESIGN: Lüfter beginnt bei nur 26,0 dBA bei 25°C Umgebungstemperatur, passt Geschwindigkeit automatisch an Temperatur an, kaum hörbar in Büroumgebungen HYBRIDE CLOUD-VERWALTUNG: NebulaFlex ermöglicht jederzeit den Wechsel zwischen Standalone-Web-GUI und lizenzfreier Nebula-Cloud-Plattform zur lokalen oder Remote-Verwaltung von 50 Ports ENTERPRISE-L2-FUNKTIONEN: Erweiterte Funktionen umfassen VLAN-Netzwerksegmentierung, QoS-Verkehrspriorisierung, LACP-Link-Aggregation, ACL-Sicherheitsfilterung und IGMP-Snooping GLASFASER-UPLINK-BEREIT: 2 dedizierte Gigabit-SFP-Slots plus 4 Combo-Ports bieten Flexibilität für Glasfaser-Uplinks zu Core-Switches oder Servern mit mitgelieferter Rack-Montagehardware


Produktspezifikationen

Marken ZyXEL
EAN
  • 4718937601899
Farbe
  • ...
  • Black
  • Schwarz
Größe
  • One Size
Geschlecht
  • Unisex
MPN
  • GS1920-48V2-EU0101
  • GS1920-48V2-EU0101F


Preis-Historie

* Die Preishistorie enthält keine Daten von Amazon.

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
€ 303,64
Zum Shop