Webshops vergleichen (1)
Shops mit anderen Größen
Tp-link Jetstream Switch 16 Ports. Erweitern Sie Ihr Netzwerk mit dem verwalteten Switch TP-LINK JetStream TL-SX3016F. Mit 16 SFP+ Steckplätzen bietet dieses L2/L2+ Kraftpaket eine massive Switching-Kapazität von 320 Gbit/s und fortschrittliche L2/L2+ Funktionen für eine robuste Hochleistungsverbindung. Es unterstützt umfangreiche VLAN-Konfigurationen, QoS, umfassende Sicherheitsprotokolle (HTTPS, SSH, SSL/TLS) und dynamisches DHCP-Management. Dieser schwarze Switch ist für die Rackmontage konzipiert und auf hohe Zuverlässigkeit ausgelegt, was ihn zur idealen Lösung für anspruchsvolle Netzwerkkonfigurationen macht. EU-Stecker im Lieferumfang enthalten. EU-Stecker.TP-LINK TL-SX3016F.Switch-Typ: Managed, Switch-Layer: L2/L2+.Anzahl der Basic RJ-45 Ethernet Switching Typ Ports: Keine, Konsolenanschluss: RJ-45/Micro-USB.MAC-Adresstabelle: 32000 Einträge, Schaltkapazität: 320 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Rack-Montage.Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Typ Ports: Keine.-Anzahl der SFP+ Modulsteckplätze: 16.-Konsolenanschluss: RJ-45/Micro-USB.-Breite: 440 mm.-Tiefe: 220 mm.-Höhe: 44 mm.-AC Eingangsspannung: 100 - 240 V.-AC Eingangsfrequenz: 50 - 60 Hz.-Leistungsaufnahme (max.): 32.74 W.-Betriebstemperaturbereich: 0 - 45 °C.-Relative Betriebsfeuchtigkeit: 10 - 90%.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 5 - 90%.-Wärmeableitung: 111.71 BTU/h.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x.-10G Unterstützung: Ja.-Port-Spiegelung: Ja.-Flow Control Unterstützung: Ja.-Link-Aggregation: Ja.-Ratenbegrenzung: Ja.-VLAN Unterstützung: Ja.-Funktionen des virtuellen LAN: Privates VLAN, Protokollbasiertes VLAN, Getaggtes VLAN, Voice VLAN.-Anzahl der VLANs: 4000.-Spanning Tree Protokoll: Ja.-Head of Line Lock (HOL): Ja.-MAC-Adresstabelle: 32000 Einträge.-Jumbo Frames, Unterstützung: Ja.-Schaltkapazität: 320 Gbit/s.-Jumbo Frames: 9000.-Weiterleitungsrate: 238.08 Mpps.-Anzahl der Warteschlangen: 8.-Mitgelieferte Kabel: Wechselstrom.-Schnellstartanleitung: Ja.-DHCP.Funktionen:DHCP-Relay, DHCP-Server, DHCP-Snooping, DHCPv6-Client, DHCPv6-Snooping.-Access Control List (ACL): Ja.-IGMP: Ja.-Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS.-BPDU-Schutz und -Filterung: Ja.-IP-MAC-Port-Bindung: Ja.-Authentifizierung: Gast-VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung.-Authentifizierungstyp: AAA, TACACS+.-Queue-Scheduling-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR).-Switch-Typ: Managed.-Quality of Service (QoS) Unterstützung: Ja.-Webbasierte Administration: Ja.-Switch-Layer: L2/L2+.-Registrierung von Ereignissen im System: Ja. -MIB, Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213.-Rackmontage: Ja.-Produktfarbe: Schwarz.Zertifizierung: CE, FCC, RoHS.-Multicast, Unterstützung: Ja. tradeinn Techinn
Produktspezifikationen
| Marken | TP Link |
|---|---|
| EAN |
|
| Farbe |
|
| Größe |
|
| Geschlecht |
|
Preis-Historie
Preise zuletzt aktualisiert am: