Tp-link Tl-sg3452x Switch. Erweitern Sie Ihr Netzwerk mit dem verwalteten L2+-Switch TP-LINK TL-SG3452X. Mit 48 Gigabit-Ethernet-Ports und 4 SFP+-Steckplätzen für 10G-Uplinks bietet er eine robuste Schaltkapazität von 176 Gbit/s. Fortschrittliche L2+-Funktionen, darunter umfassende VLAN-Unterstützung, QoS, robuste Sicherheitsoptionen wie ACL und IP-MAC-Bindung sowie einfache Cloud-Verwaltung, gewährleisten effiziente und sichere Netzwerkoperationen. Ideal für die Rackmontage im 1U-Formfaktor. EU-Stecker im Lieferumfang enthalten. EU-Stecker.TP-Link TL-SG3452X.Switch-Typ: Managed, Switch-Layer: L2+.Basic RJ-45 Ethernet Switching Typ Ports: Gigabit Ethernet (10/100/1000), Anzahl der Basic RJ-45 Ethernet Switching Ports: 48, Konsolenanschluss: RJ-45.MAC-Adresstabelle: 16000 Einträge, Switching-Kapazität: 176 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad.Rack-Montage, Formfaktor: 1U.Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 48.-Basic RJ-45 Ethernet Switching Typ Ports: Gigabit Ethernet (10/100/1000).-Anzahl der SFP+ Modulsteckplätze: 4.-Konsolenanschluss: RJ-45.-Breite: 440 mm.-Tiefe: 220 mm.-Höhe: 44 mm.-Netzteil enthalten: Ja.-AC Eingangsspannung: 100 - 240 V.-AC Eingangsfrequenz: 50 - 60 Hz.-Leistungsaufnahme (max): 32.72 W.-Stromquelle: Wechselstrom.-Betriebstemperaturbereich: 0 - 45 °C.-Relative Betriebsfeuchtigkeit: 10 - 90%.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 5 - 90%.-Wärmeableitung: 111.65 BTU/h.-IPv4- und IPv6-Funktionen: IPv6 Telnet, IPv6 tracert.-GARP VLAN Registration Protocol (GVRP): Ja.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad.-10G Unterstützung: Ja.-Port-Spiegelung: Ja.-Flow Control Unterstützung: Ja.-Link Aggregation: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Storm Transmission Control: Ja.-Spanning Tree Protocol: Ja.-Head of Line Lock (HOL): Ja.-MAC-Adresstabelle: 16000 Einträge.-Jumbo Frames, Unterstützung: Ja.-Switching-Kapazität: 176 Gbit/s.-Jumbo Frames: 9.-Weiterleitungsrate: 130.9 Mpps.-Kabel enthalten: Wechselstrom.-Schnellstartanleitung: Ja.-Rackschienen: Ja.-DHCP.Funktionen:DHCP-Client, DHCP-Relay, DHCP-Server.-Access Control List (ACL): Ja.-IGMP: Ja.-MAC, Adressfilter: Ja.-SSH/SSL Unterstützung: Ja.-BPDU Schutz und Filterung: Ja.-IP-MAC Port Binding: Ja.-Authentifizierung: Auto VLAN, Gast VLAN.-Statischer Port.Sicherheit: Ja.-Switch-Typ: Managed.-Quality of Service (QoS) Unterstützung: Ja.-Webbasierte Administration: Ja.-Switch-Layer: L2+.-ARP Inspection: Ja.-Registrierung von Ereignissen im System: Ja. -MIB, Unterstützung: Ja.-Konfiguration der Standorteinstellungen (CLI): Ja.-Verwaltung über die Cloud: Ja.-Öffentliche MIB: Ja.-Huawei-patentierte MIB: Ja.-Rackmontage: Ja.-Produktfarbe: Schwarz.-LED-Anzeigen: Ja.Zertifizierung: CE, FCC, RoHS.-Formfaktor: 1U.-PoE: Nein.-Harmonisiertes System Code (HS): 85176990.-Multicast, Unterstützung: Ja.-Multicast Throughput Intrusion (MLD): Ja. tradeinn Techinn
Kaufland10G Uplink Managed Switch für ein komplettes Omada-NetzwerkAuf einen BlickSwitch-TypManagedSwitch-EbeneL2+SystemereignisprotokollJaQuality of Service (QoS) UnterstützungJaCloud-verwaltetJaMIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,MerkmaleZentrales Cloud-ManagementSDN-Lösungsintegration für ein hocheffizientes NetzwerkErweiterte L2+-FunktionenStatisches Routing, IGMP-Snooping, 802.1Q VLAN und mehrSoftwaredefiniertes Netzwerk (SDN) mit Cloud-ZugriffDie Software Defined Networking (SDN)-Plattform Omada integriert Netzwerkgeräte, einschließlich Access Points, Switches und Gateways, und bietet ein 100 % zentralisiertes Cloud-Management. Omada erstellt ein hochgradig skalierbares Netzwerk, das alles von einer einzigen Schnittstelle aus gesteuert wird. Es werden nahtlos drahtlose und kabelgebundene Verbindungen bereitgestellt, ideal für den Einsatz im Gastgewerbe, im Bildungswesen, im Einzelhandel, in Büros und mehr.ProduktbeschreibungBlitzschnelle 10G-Verbindungen 4× 10-Gbit/s-S
Produktspezifikationen
| Marken | TP Link |
|---|---|
| EAN |
|
| Farbe |
|
| Größe |
|
| Geschlecht |
|
| MPN |
|
Preis-Historie
Preise zuletzt aktualisiert am: