TP Link Omada Switch SG3428XPP M2

Preise von
1.083,99

Hervorgehoben

ALLE WEBSHOPS VERGLEICHEN (1)

Beschreibung

TechInn Tp-link Tl-sg3428xpp-m2 Switch. Erschließen Sie Netzwerkgeschwindigkeiten der nächsten Generation mit dem TP-Link TL-SG3428XPP-M2. Dieser L2+ Managed Switch ist ausgestattet mit 24 Hochgeschwindigkeits-2.5G-Ethernet-Ports und 4 blitzschnellen 10G SFP+-Uplinks, der eine Gesamt-Switching-Kapazität von 200 Gbit/s liefert, um Engpässe zu beseitigen. Sein großzügiges 500W PoE-Budget, verteilt auf 8 PoE++ und 16 PoE+-Ports, versorgt mühelos anspruchsvolle Geräte wie Wi-Fi 6 Access Points und 4K-Kameras mit Strom. Mit robuster Sicherheit, QoS und Cloud-Management in einem 1U Rack-Mount-Design ist er das ultimative Upgrade für ein leistungsstarkes, zukunftssicheres Netzwerk. EU-Stecker. EU-Stecker.TP-Link TL-SG3428XPP-M2.Switch-Typ: Managed, Switch-Layer: L2+.RJ-45 Ethernet Basic Switching Ports: 2.5G Ethernet (100/1000/2500), Anzahl der Basic RJ-45 Ethernet Switching Ports: 24, Anzahl der installierten SFP+ Module: 4, Konsolenanschluss: RJ-45/ Micro-USB.Vollduplex.MAC-Adresstabelle: 32000 Einträge, Switching-Kapazität: 200 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Rack-Montage, Formfaktor: 1U.Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 24.-Basic RJ-45 Ethernet Switching Ports Typ: 2.5G Ethernet (100/1000/2500).-Konsolenanschluss: RJ-45/Micro-USB.-Anzahl der installierten SFP+ Module: 4.-Anzahl der 2.5G Ethernet Ports (Kupfer): 24.-Breite: 440 mm.-Tiefe: 330 mm.-Höhe: 44 mm.-Netzteil enthalten: Ja.-AC Eingangsspannung: 100 -240 V.-AC Eingangsfrequenz: 50 -60 Hz.-Leistungsaufnahme (max): 629.1 W.-Redundante Stromversorgung (RPS), Unterstützung: Ja.-Betriebstemperaturbereich: 0 -40 °C.-Relative Betriebsfeuchtigkeit: 10 -90%.-Lagertemperaturbereich: -40 -70 °C.-Relative Lagerfeuchtigkeit: 5 -90%.-Wärmeableitung: 2153.45 BTU/h.-Nachhaltigkeitszertifikate: CE, United States Federal Communications Commission (FCC), RoHS.-Nachhaltigkeits-Compliance: Ja.-Management-Protokolle: SNMP v1/v2c/v3.-IPv4- und IPv6-Funktionen: IPv4/IPv6 Access Control List (ACL), IPv6 Ping, IPv6 Portal, IPv6 Tracert.-GARP VLAN Registration Protocol (GVRP): Ja.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3 af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-10G Unterstützung: Ja.-Port-Spiegelung: Ja.-Vollduplex: Ja.-Flow Control Unterstützung: Ja.-Link-Aggregation: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Virtual LAN Funktionen: MAC-Adress-basiertes VLAN, Port-basiertes VLAN, Protokoll-basiertes VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN.-Storm Transmission Control: Ja.-Spanning Tree Protocol: Ja.-Ethernet LAN, Datenübertragungsgeschwindigkeit: 10.100,1000.2500,10000 Mbit/s. - Head of Line Lock (HOL): Ja.- Halbduplex-Übertragung: Ja.- IPv4-Routen: 48.- IPv6-Routen: 48.- MAC-Adresstabelle: 32000 Einträge.- Jumbo Frames, Unterstützung: Ja.- Switching-Kapazität: 200 Gbit/s.- Jumbo-Frames: 9000.- Weiterleitungsrate: 148.8 Mpps.- Speichern und Weiterleiten: Ja.- Anzahl der Warteschlangen: 8.- Paketpuffer: 2 MB.- Anzahl der statischen Routen: 48.- Anzahl der IP-Schnittstellen: 32.- Statische Route: Ja.- Mitgelieferte Kabel: Wechselstrom.- Schnellstartanleitung: Ja.- Montageschiene: Ja.- Paketgewicht: 6.1 kg.- Paketbreite: 528 mm.- Pakettiefe: 440 mm.- Pakethöhe: 100 mm.- DHCP.Funktionen:DHCP-Client, DHCP-Relay, DHCP-Server, DHCP-Snooping, DHCPv6-Client, DHCPv6-Snooping.- Access Control List (ACL): Ja.- IGMP: Ja.- Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS.- Loop-Schutz: Ja.- SSH/SSL-Unterstützung: Ja.- BPDU-Schutz und -Filterung: Ja.- IP-MAC-Port-Bindung: Ja.- Authentifizierung: Gast-VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung.- Statischer Port.Sicherheit: Ja.- Authentifizierungstyp: AAA, IEEE 802.1x, RADIUS, TACACS+.- Algorithmen für die Warteschlangenplanung: SP, WRR+SP, Weighted Round Robin (WRR).- Passwortschutz: Ja.- Switch-Typ: Managed.- Quality of Service (QoS)-Unterstützung: Ja.- Webbasierte Administration: Ja.- Switch-Layer: L2+.- ARP-Inspektion: Ja.- Registrierung von Ereignissen im System: Ja.- MIB, Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.- Konfiguration der Standorteinstellungen (CLI): Ja.- Verwaltet über die Cloud: Ja.- Rack-Montage: Ja.- Produktfarbe: Schwarz.- LED-Anzeigen: Ja.- Anzahl der Lüfter: 3 Lüfter.- Formfaktor: 1U.- Redundante Lüfterunterstützung: Ja.- PoE: Ja.- Power over Ethernet (PoE) Budget: 500 W.- Power over Ethernet Plus (PoE +) Anzahl der Ports: 16.- Anzahl der 4-Paar-PoE (Power over Ethernet) oder 4PPoE (PoE++) Ports: 8.- Intern.Speicher: 256 MB.- Flash.Speicher: 32 MB.- Speichertyp: DRAM.- Multicast, Unterstützung: Ja.- Multicast Throughput Intrusion (MLD): MLD v1/v2. tradeinn Techinn

Webshops vergleichen (1)

Sortieren nach:

€ 1.083,99

Beschreibung (1)

Tp-link Tl-sg3428xpp-m2 Switch. Erschließen Sie Netzwerkgeschwindigkeiten der nächsten Generation mit dem TP-Link TL-SG3428XPP-M2. Dieser L2+ Managed Switch ist ausgestattet mit 24 Hochgeschwindigkeits-2.5G-Ethernet-Ports und 4 blitzschnellen 10G SFP+-Uplinks, der eine Gesamt-Switching-Kapazität von 200 Gbit/s liefert, um Engpässe zu beseitigen. Sein großzügiges 500W PoE-Budget, verteilt auf 8 PoE++ und 16 PoE+-Ports, versorgt mühelos anspruchsvolle Geräte wie Wi-Fi 6 Access Points und 4K-Kameras mit Strom. Mit robuster Sicherheit, QoS und Cloud-Management in einem 1U Rack-Mount-Design ist er das ultimative Upgrade für ein leistungsstarkes, zukunftssicheres Netzwerk. EU-Stecker. EU-Stecker.TP-Link TL-SG3428XPP-M2.Switch-Typ: Managed, Switch-Layer: L2+.RJ-45 Ethernet Basic Switching Ports: 2.5G Ethernet (100/1000/2500), Anzahl der Basic RJ-45 Ethernet Switching Ports: 24, Anzahl der installierten SFP+ Module: 4, Konsolenanschluss: RJ-45/ Micro-USB.Vollduplex.MAC-Adresstabelle: 32000 Einträge, Switching-Kapazität: 200 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Rack-Montage, Formfaktor: 1U.Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 24.-Basic RJ-45 Ethernet Switching Ports Typ: 2.5G Ethernet (100/1000/2500).-Konsolenanschluss: RJ-45/Micro-USB.-Anzahl der installierten SFP+ Module: 4.-Anzahl der 2.5G Ethernet Ports (Kupfer): 24.-Breite: 440 mm.-Tiefe: 330 mm.-Höhe: 44 mm.-Netzteil enthalten: Ja.-AC Eingangsspannung: 100 -240 V.-AC Eingangsfrequenz: 50 -60 Hz.-Leistungsaufnahme (max): 629.1 W.-Redundante Stromversorgung (RPS), Unterstützung: Ja.-Betriebstemperaturbereich: 0 -40 °C.-Relative Betriebsfeuchtigkeit: 10 -90%.-Lagertemperaturbereich: -40 -70 °C.-Relative Lagerfeuchtigkeit: 5 -90%.-Wärmeableitung: 2153.45 BTU/h.-Nachhaltigkeitszertifikate: CE, United States Federal Communications Commission (FCC), RoHS.-Nachhaltigkeits-Compliance: Ja.-Management-Protokolle: SNMP v1/v2c/v3.-IPv4- und IPv6-Funktionen: IPv4/IPv6 Access Control List (ACL), IPv6 Ping, IPv6 Portal, IPv6 Tracert.-GARP VLAN Registration Protocol (GVRP): Ja.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3 af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-10G Unterstützung: Ja.-Port-Spiegelung: Ja.-Vollduplex: Ja.-Flow Control Unterstützung: Ja.-Link-Aggregation: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Virtual LAN Funktionen: MAC-Adress-basiertes VLAN, Port-basiertes VLAN, Protokoll-basiertes VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN.-Storm Transmission Control: Ja.-Spanning Tree Protocol: Ja.-Ethernet LAN, Datenübertragungsgeschwindigkeit: 10.100,1000.2500,10000 Mbit/s. - Head of Line Lock (HOL): Ja.- Halbduplex-Übertragung: Ja.- IPv4-Routen: 48.- IPv6-Routen: 48.- MAC-Adresstabelle: 32000 Einträge.- Jumbo Frames, Unterstützung: Ja.- Switching-Kapazität: 200 Gbit/s.- Jumbo-Frames: 9000.- Weiterleitungsrate: 148.8 Mpps.- Speichern und Weiterleiten: Ja.- Anzahl der Warteschlangen: 8.- Paketpuffer: 2 MB.- Anzahl der statischen Routen: 48.- Anzahl der IP-Schnittstellen: 32.- Statische Route: Ja.- Mitgelieferte Kabel: Wechselstrom.- Schnellstartanleitung: Ja.- Montageschiene: Ja.- Paketgewicht: 6.1 kg.- Paketbreite: 528 mm.- Pakettiefe: 440 mm.- Pakethöhe: 100 mm.- DHCP.Funktionen:DHCP-Client, DHCP-Relay, DHCP-Server, DHCP-Snooping, DHCPv6-Client, DHCPv6-Snooping.- Access Control List (ACL): Ja.- IGMP: Ja.- Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS.- Loop-Schutz: Ja.- SSH/SSL-Unterstützung: Ja.- BPDU-Schutz und -Filterung: Ja.- IP-MAC-Port-Bindung: Ja.- Authentifizierung: Gast-VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung.- Statischer Port.Sicherheit: Ja.- Authentifizierungstyp: AAA, IEEE 802.1x, RADIUS, TACACS+.- Algorithmen für die Warteschlangenplanung: SP, WRR+SP, Weighted Round Robin (WRR).- Passwortschutz: Ja.- Switch-Typ: Managed.- Quality of Service (QoS)-Unterstützung: Ja.- Webbasierte Administration: Ja.- Switch-Layer: L2+.- ARP-Inspektion: Ja.- Registrierung von Ereignissen im System: Ja.- MIB, Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.- Konfiguration der Standorteinstellungen (CLI): Ja.- Verwaltet über die Cloud: Ja.- Rack-Montage: Ja.- Produktfarbe: Schwarz.- LED-Anzeigen: Ja.- Anzahl der Lüfter: 3 Lüfter.- Formfaktor: 1U.- Redundante Lüfterunterstützung: Ja.- PoE: Ja.- Power over Ethernet (PoE) Budget: 500 W.- Power over Ethernet Plus (PoE +) Anzahl der Ports: 16.- Anzahl der 4-Paar-PoE (Power over Ethernet) oder 4PPoE (PoE++) Ports: 8.- Intern.Speicher: 256 MB.- Flash.Speicher: 32 MB.- Speichertyp: DRAM.- Multicast, Unterstützung: Ja.- Multicast Throughput Intrusion (MLD): MLD v1/v2. tradeinn Techinn


Produktspezifikationen

Marken TP Link
EAN
  • 4897098689738
Farbe
  • Black
Größe
  • One Size
Geschlecht
  • Unisex


Preis-Historie

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
€ 1.083,99
Zum Shop