TP Link Omada Switch 8x GE SG2210MP (JetStream) POE

Preise von
182,22

Hervorgehoben

ALLE WEBSHOPS VERGLEICHEN (2)

Beschreibung

TechInn Tp-link Smart Gigabit Jetstream Tl-sg2210mp Switch. Erweitern Sie Ihr Netzwerk mit dem TP-LINK TL-SG2210MP Smart Gigabit Switch. Ausgestattet mit 8 PoE-Gigabit-Ports mit einem Budget von 150W und 2 SFP-Steckplätzen bietet dieser Switch eine robuste Leistung für anspruchsvolle Umgebungen. Genießen Sie erweiterte Verwaltungsfunktionen wie VLANs, QoS, ACL und Sturmkontrolle, die einen effizienten und sicheren Datenfluss gewährleisten. Sein lüfterloses Design und die kompakte Größe machen ihn ideal für verschiedene Einsätze. (EU-Stecker). EU-Stecker.TP-LINK TL-SG2210MP.Art der Basic RJ-45 Ethernet Switching Ports: Gigabit Ethernet (10/100/1000), Anzahl der Basic RJ-45 Ethernet Switching Ports: 8.MAC-Adresstabelle: 8000 Einträge, Switching-Kapazität: 20 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 8.-Art der Basic RJ-45 Ethernet Switching Ports: Gigabit Ethernet (10/100/1000).-Glasfaseranschluss: SFP.-Fiber Channel Ports: 2.-Breite: 294 mm.-Tiefe: 180 mm.-Höhe: 44 mm.-Betriebstemperaturbereich: 0 - 50 °C.-Relative Betriebsfeuchtigkeit: 10 - 90%.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 5 - 90%.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-10G Unterstützung: Nein.-Auto MDI / MDI-X: Ja.-Auto-Negotiation: Ja.-Kupfer Ethernet Verkabelung.Technologie: 10BASE-T, 100BASE-TX.-Port Mirroring: Ja.-Flow Control Unterstützung: Ja.-Link Aggregation: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Virtual LAN Funktionen: MAC-Adress-basiertes VLAN, Protokoll-basiertes VLAN, Tagged VLAN, Voice VLAN.-Storm Transmission Control: Ja.-Anzahl der VLANs: 4000.-MAC-Adresstabelle: 8000 Einträge.-Jumbo Frames, Unterstützung: Ja.-Switching-Kapazität: 20 Gbit/s.-Jumbo Frames: 9000.-Weiterleitungsrate: 14.9 Mpps.-Anzahl der Warteschlangen: 8.-Paketpuffer: 0.5 MB.-DHCP.Funktionen:DHCP Snooping, DHCPv6 Snooping.-Access Control List (ACL): Ja.-Unterstützte Sicherheitsalgorithmen: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS.-Queue Scheduling Algorithmen: SP, Weighted Round Robin (WRR).-Quality of Service (QoS) Unterstützung: Ja.-Web-basierte Administration: Ja.-Registrierung von Ereignissen im System: Ja.-MIB, Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493.-Glasfaser Ethernet Verkabelung.Technologie: 100BASE-FX, 1000BASE-X.-Produktfarbe: Schwarz.-Anzahl der Lüfter: 1 Lüfter.Zertifizierung: CE, FCC, RoHS. -PoE: Ja.-Power over Ethernet (PoE) Budget: 150 W.-Anzahl der Power over Ethernet (PoE) Ports: 8.-Multicast-Unterstützung: Ja. tradeinn Techinn

Webshops vergleichen (2)

Sortieren nach:

€ 182,22

€ 207,99

Beschreibung (2)
TechInn

Tp-link Smart Gigabit Jetstream Tl-sg2210mp Switch. Erweitern Sie Ihr Netzwerk mit dem TP-LINK TL-SG2210MP Smart Gigabit Switch. Ausgestattet mit 8 PoE-Gigabit-Ports mit einem Budget von 150W und 2 SFP-Steckplätzen bietet dieser Switch eine robuste Leistung für anspruchsvolle Umgebungen. Genießen Sie erweiterte Verwaltungsfunktionen wie VLANs, QoS, ACL und Sturmkontrolle, die einen effizienten und sicheren Datenfluss gewährleisten. Sein lüfterloses Design und die kompakte Größe machen ihn ideal für verschiedene Einsätze. (EU-Stecker). EU-Stecker.TP-LINK TL-SG2210MP.Art der Basic RJ-45 Ethernet Switching Ports: Gigabit Ethernet (10/100/1000), Anzahl der Basic RJ-45 Ethernet Switching Ports: 8.MAC-Adresstabelle: 8000 Einträge, Switching-Kapazität: 20 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 8.-Art der Basic RJ-45 Ethernet Switching Ports: Gigabit Ethernet (10/100/1000).-Glasfaseranschluss: SFP.-Fiber Channel Ports: 2.-Breite: 294 mm.-Tiefe: 180 mm.-Höhe: 44 mm.-Betriebstemperaturbereich: 0 - 50 °C.-Relative Betriebsfeuchtigkeit: 10 - 90%.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 5 - 90%.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-10G Unterstützung: Nein.-Auto MDI / MDI-X: Ja.-Auto-Negotiation: Ja.-Kupfer Ethernet Verkabelung.Technologie: 10BASE-T, 100BASE-TX.-Port Mirroring: Ja.-Flow Control Unterstützung: Ja.-Link Aggregation: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Virtual LAN Funktionen: MAC-Adress-basiertes VLAN, Protokoll-basiertes VLAN, Tagged VLAN, Voice VLAN.-Storm Transmission Control: Ja.-Anzahl der VLANs: 4000.-MAC-Adresstabelle: 8000 Einträge.-Jumbo Frames, Unterstützung: Ja.-Switching-Kapazität: 20 Gbit/s.-Jumbo Frames: 9000.-Weiterleitungsrate: 14.9 Mpps.-Anzahl der Warteschlangen: 8.-Paketpuffer: 0.5 MB.-DHCP.Funktionen:DHCP Snooping, DHCPv6 Snooping.-Access Control List (ACL): Ja.-Unterstützte Sicherheitsalgorithmen: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS.-Queue Scheduling Algorithmen: SP, Weighted Round Robin (WRR).-Quality of Service (QoS) Unterstützung: Ja.-Web-basierte Administration: Ja.-Registrierung von Ereignissen im System: Ja.-MIB, Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493.-Glasfaser Ethernet Verkabelung.Technologie: 100BASE-FX, 1000BASE-X.-Produktfarbe: Schwarz.-Anzahl der Lüfter: 1 Lüfter.Zertifizierung: CE, FCC, RoHS. -PoE: Ja.-Power over Ethernet (PoE) Budget: 150 W.-Anzahl der Power over Ethernet (PoE) Ports: 8.-Multicast-Unterstützung: Ja. tradeinn Techinn

Kaufland

Über den Switch TL-SG2210MP JetStream 10 Portas Gigabit 8x PoE+/2x SFRobuste Konnektivität für effiziente NetzwerkeMit insgesamt 10 Gigabit-Ports ist dieses Gerät ideal für Unternehmen, die ein schnelles und effizientes Netzwerk benötigen. Die 8 PoE+-Ports ermöglichen die Stromversorgung von Geräten wie Sicherheitskameras, drahtlosen Zugangspunkten und VoIP-Telefonen direkt über das Ethernet-Kabel, was die Notwendigkeit zusätzlicher Stromquellen beseitigt. Diese Funktion ist besonders nützlich in Umgebungen, in denen die Installation von Steckdosen kompliziert oder kostspielig sein kann. Mit einer Breite von 294 mm ist dieses Modell kompakt und einfach in jede Arbeitsumgebung zu integrieren.Intelligentes Management und einfache BedienungDas Management dieses Switches wird durch eine intuitive Benutzeroberfläche erleichtert, die eine einfache Konfiguration und Überwachung des Netzwerks ermöglicht. Darüber hinaus bietet die Möglichkeit der Verwaltung über das Web oder über SNMP Flexibilität und vollständige Kontrolle über die Ne


Produktspezifikationen

Marken TP Link
EAN
  • 6935364030674
Farbe
  • Black
Größe
  • One Size
Geschlecht
  • Unisex
MPN
  • SG2210MP


Preis-Historie

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
€ 182,22
Zum Shop