Przełącznik SG2218P 18xGE (16xPoE+)

Preise von
220,84

Gesponserte Links

ALLE WEBSHOPS VERGLEICHEN (3)

Beschreibung

TechInn Tp-link Jetstream Gigabit Smart 18 Port Router. Verbessern Sie Ihr Netzwerk mit dem TP-Link JetStream 18-Port Gigabit Smart Switch. Mit 16 Gigabit RJ-45-Ports und L2/L2+-Funktionen bietet er eine robuste Switching-Kapazität (26.78 Gbit/s) und eine MAC-Adresstabelle mit 8000 Einträgen. Mit umfassender Unterstützung für Netzwerkstandards, Power over Ethernet (PoE) mit einem Budget von 150 W und erweiterten Sicherheitsfunktionen wie ACL und Storm Control ist dieser rackmontierbare Switch ideal für anspruchsvolle Geschäftsumgebungen. Verwalten Sie Ihr Netzwerk effizient mit webbasierten und Cloud-Management-Optionen. EU-Stecker im Lieferumfang enthalten. EU-Stecker.TP-Link TL-SG2218P.Switch-Layer: L2/L2+.Basis RJ-45 Ethernet Switching-Ports Typ: Gigabit Ethernet (10/100/1000), Anzahl der Basis RJ-45 Ethernet Switching-Ports: 16.MAC-Adresstabelle: 8000 Einträge, Switching-Kapazität: 26.78 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Rack-Montage, Formfaktor: 1U.Spezifikationen:-Anzahl der Basis RJ-45 Ethernet Switching-Ports: 16.-Basis RJ-45 Ethernet Switching-Ports Typ: Gigabit Ethernet (10/100/1000).-Breite: 440 mm.-Tiefe: 180 mm.-Höhe: 44 mm.-Netzteil enthalten: Ja.-AC Eingangsspannung: 100 - 240 V.-AC Eingangsfrequenz: 50 - 60 Hz.-Stromquelle: DC/PoE.-Betriebstemperaturbereich: 0 - 50 °C.-Relative Betriebsfeuchtigkeit: 10 - 90%.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 5 - 90%.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Unterstützt 10G: Nein.-Auto MDI / MDI-X: Ja.-Auto-Negotiation: Ja.-Flusskontrolle unterstützt: Ja.-Link-Aggregation: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Storm Transmission Control: Ja.-IP-Routing: Ja.-Spanning Tree Protocol: Ja.-Ethernet LAN, Datenübertragungsgeschwindigkeit: 10, 100, 1000 Mbit/s.-Policy-Based Routing: Ja.-MAC-Adresstabelle: 8000 Einträge.-Jumbo Frames, Unterstützung: Ja.-Switching-Kapazität: 26.78 Gbit/s.-Jumbo Frames: 9.-Weiterleitungsrate: 26.78 Mpps.-Kabel enthalten: LAN (RJ-45).-Benutzerhandbuch: Ja.-Verpackungsart: Box.-DHCP.Funktionen:DHCP-Client, DHCP-Relay, DHCP-Snooping.-Access Control List (ACL): Ja.-Loop-Schutz: Ja.-MAC, Adressfilter: Ja.-SSH/SSL-Unterstützung: Ja.-BPDU-Schutz und -Filterung: Ja.-Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung.-Statischer Port.Sicherheit: Ja.-Quality of Service (QoS) Unterstützung: Ja.-Webbasierte Administration: Ja.-Switch-Layer: L2/L2+.-ARP-Inspektion: Ja.-Registrierung von Ereignissen im System: Ja. -MIB, Unterstützung: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Unterstützung TP-Link private MIBs, RMON MIB (RFC1757, rmon 1.2,3.9).-Standorteinstellungen Konfiguration (CLI): Ja.-Verwaltung über die Cloud: Ja.-Rackmontage: Ja.-Produktfarbe: Schwarz.-LED-Anzeigen: Ja.-Zertifizierung: CE, FCC, RoHS.-Formfaktor: 1U.-PoE: Ja.-Power over Ethernet (PoE) Budget: 150 W.-Multicast, Unterstützung: Ja.-Multicast-Funktionen: Multicast-Übertragung. tradeinn Techinn

Webshops vergleichen (3)

Gesponserte Links · Einige Shops zahlen uns eine Vergütung

Sortieren nach:

€ 220,84

€ 255,99

€ 259,13

Beschreibung (3)
TechInn

Tp-link Jetstream Gigabit Smart 18 Port Router. Verbessern Sie Ihr Netzwerk mit dem TP-Link JetStream 18-Port Gigabit Smart Switch. Mit 16 Gigabit RJ-45-Ports und L2/L2+-Funktionen bietet er eine robuste Switching-Kapazität (26.78 Gbit/s) und eine MAC-Adresstabelle mit 8000 Einträgen. Mit umfassender Unterstützung für Netzwerkstandards, Power over Ethernet (PoE) mit einem Budget von 150 W und erweiterten Sicherheitsfunktionen wie ACL und Storm Control ist dieser rackmontierbare Switch ideal für anspruchsvolle Geschäftsumgebungen. Verwalten Sie Ihr Netzwerk effizient mit webbasierten und Cloud-Management-Optionen. EU-Stecker im Lieferumfang enthalten. EU-Stecker.TP-Link TL-SG2218P.Switch-Layer: L2/L2+.Basis RJ-45 Ethernet Switching-Ports Typ: Gigabit Ethernet (10/100/1000), Anzahl der Basis RJ-45 Ethernet Switching-Ports: 16.MAC-Adresstabelle: 8000 Einträge, Switching-Kapazität: 26.78 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Rack-Montage, Formfaktor: 1U.Spezifikationen:-Anzahl der Basis RJ-45 Ethernet Switching-Ports: 16.-Basis RJ-45 Ethernet Switching-Ports Typ: Gigabit Ethernet (10/100/1000).-Breite: 440 mm.-Tiefe: 180 mm.-Höhe: 44 mm.-Netzteil enthalten: Ja.-AC Eingangsspannung: 100 - 240 V.-AC Eingangsfrequenz: 50 - 60 Hz.-Stromquelle: DC/PoE.-Betriebstemperaturbereich: 0 - 50 °C.-Relative Betriebsfeuchtigkeit: 10 - 90%.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 5 - 90%.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Unterstützt 10G: Nein.-Auto MDI / MDI-X: Ja.-Auto-Negotiation: Ja.-Flusskontrolle unterstützt: Ja.-Link-Aggregation: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Storm Transmission Control: Ja.-IP-Routing: Ja.-Spanning Tree Protocol: Ja.-Ethernet LAN, Datenübertragungsgeschwindigkeit: 10, 100, 1000 Mbit/s.-Policy-Based Routing: Ja.-MAC-Adresstabelle: 8000 Einträge.-Jumbo Frames, Unterstützung: Ja.-Switching-Kapazität: 26.78 Gbit/s.-Jumbo Frames: 9.-Weiterleitungsrate: 26.78 Mpps.-Kabel enthalten: LAN (RJ-45).-Benutzerhandbuch: Ja.-Verpackungsart: Box.-DHCP.Funktionen:DHCP-Client, DHCP-Relay, DHCP-Snooping.-Access Control List (ACL): Ja.-Loop-Schutz: Ja.-MAC, Adressfilter: Ja.-SSH/SSL-Unterstützung: Ja.-BPDU-Schutz und -Filterung: Ja.-Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung.-Statischer Port.Sicherheit: Ja.-Quality of Service (QoS) Unterstützung: Ja.-Webbasierte Administration: Ja.-Switch-Layer: L2/L2+.-ARP-Inspektion: Ja.-Registrierung von Ereignissen im System: Ja. -MIB, Unterstützung: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Unterstützung TP-Link private MIBs, RMON MIB (RFC1757, rmon 1.2,3.9).-Standorteinstellungen Konfiguration (CLI): Ja.-Verwaltung über die Cloud: Ja.-Rackmontage: Ja.-Produktfarbe: Schwarz.-LED-Anzeigen: Ja.-Zertifizierung: CE, FCC, RoHS.-Formfaktor: 1U.-PoE: Ja.-Power over Ethernet (PoE) Budget: 150 W.-Multicast, Unterstützung: Ja.-Multicast-Funktionen: Multicast-Übertragung. tradeinn Techinn

Kaufland

Produktbeschreibung : TP-Link JetStream TL-SG2218P V1.60 - Switch - 18 Anschlüsse - Smart - an Rack montierbar Gerätetyp : Switch - 18 Anschlüsse - Smart Gehäusetyp : An Rack montierbar Untertyp : Gigabit Ethernet Ports : 16 x 10/100/1000 (PoE+) + 2 x SFP Power Over Ethernet (PoE) : PoE+ PoE-Budget : 150 W Leistung : Switching-Kapazität: 36 Gbps ¦ Paket Weiterleitungsrate: 26,78 Mpps Kapazität : Gepackte Puffergröße: 4,1 Mbit ¦ Prioritäts-Warteschlangen: 8 ¦ IP-Schnittstellen: 16 ¦ Statische Routen: 32 ¦ VLAN-Gruppen: bis zu 4.000 ¦ ACL-Einträge: 230 Größe der MAC-Adresstabelle : 8000 Einträge Jumbo-Rahmenunterstützung : 9KB Routing Protocol : IGMP, statisches IP Routing, MLD, MSTP, RSTP, STP Remoteverwaltungsprotokoll : SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, ICMP, DHCP, IPv4, IPv6, Syslog Leistungsmerkmale : Flusskontrolle, Auto-Negotiation, ARP-Unterstützung, VLAN-Unterstützung, Auto-U

Amazon

16× Gigabit 802.3af/at PoE+-Ports und 2× Gigabit-SFP-Steckplätze 150 W gesamte PoE-Leistung mit bis zu 30 W PoE-Ausgang pro Port Zentrale Cloud-Verwaltung über das Web oder die Omada-App Eigenständige Verwaltung über Web, CLI, SNMP und RMON Statisches Routing hilft, internen Datenverkehr effizienter zu leiten VLAN, ACL, QoS und IGMP-Snooping Robustes Metallgehäuse und für den Rackeinbau geeignet


Produktspezifikationen

Marken TP Link
EAN
  • 4897098689509
Farbe
  • Black
  • Schwarz
Größe
  • One Size
Geschlecht
  • Unisex
MPN
  • SG2218P


Preis-Historie

* Die Preishistorie enthält keine Daten von Amazon.

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
€ 220,84
Zum Shop