PLANET IGS-4215-4P4T, Managed, L2/L4, Gigabit Ethernet (10/100/1000), Power over (PoE), Wandmontage

Preise von
404,97

Hervorgehoben

ALLE WEBSHOPS VERGLEICHEN (2)

Beschreibung

Kaufland Switch-Typ:ManagedSwitch-Ebene:L2/L4Quality of Service (QoS) Support:JaWeb-basiertes Management:JaARP-Inspektion:JaSystemereignisprotokoll:JaMIB Unterstützung:RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635Anzahl der basisschaltenden RJ-45 Ethernet Ports:8Basic Switching RJ-45 Ethernet Ports-Typ:Gigabit Ethernet (10/100/1000)Anzahl installierten SFP Module:0Anzahl installierte SFP Module:0Netzstandard:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3xKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-TX, 1000BASE-TPort-Spiegelung:JaUnterstützung Datenflusssteuerung:JaLink Aggregation:JaBroadcast-Sturmkontrolle:JaAuto MDI/MDI-X:JaSpannbaum-Protokoll:JaVLAN-Unterstützung:JaVirtuelle LAN-Funktionen:Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLANAnzahl der VLANs:256MAC-Adressentabelle:8000 EintragungenRouting-/Switching-Kapazität:16 Gbit/sDurchgang:11,9 MppsStore-and-Forward:J

Webshops vergleichen (2)

Sortieren nach:

€ 404,97

€ 454,02

Beschreibung (1)

Switch-Typ:ManagedSwitch-Ebene:L2/L4Quality of Service (QoS) Support:JaWeb-basiertes Management:JaARP-Inspektion:JaSystemereignisprotokoll:JaMIB Unterstützung:RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635Anzahl der basisschaltenden RJ-45 Ethernet Ports:8Basic Switching RJ-45 Ethernet Ports-Typ:Gigabit Ethernet (10/100/1000)Anzahl installierten SFP Module:0Anzahl installierte SFP Module:0Netzstandard:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3xKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-TX, 1000BASE-TPort-Spiegelung:JaUnterstützung Datenflusssteuerung:JaLink Aggregation:JaBroadcast-Sturmkontrolle:JaAuto MDI/MDI-X:JaSpannbaum-Protokoll:JaVLAN-Unterstützung:JaVirtuelle LAN-Funktionen:Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLANAnzahl der VLANs:256MAC-Adressentabelle:8000 EintragungenRouting-/Switching-Kapazität:16 Gbit/sDurchgang:11,9 MppsStore-and-Forward:J


Produktspezifikationen

Marken Planet
EAN
  • 4711605281591
Farbe
  • Blau, weiß
Größe
MPN
  • IGS-4215-4P4T


Preis-Historie

* Die Preishistorie enthält keine Daten von Amazon.

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
€ 404,97
Zum Shop