Netgear Switch MS510TXM (MS510TXM 100EUS)

Preise von
536,46

Gesponserte Links

ALLE WEBSHOPS VERGLEICHEN (3)

Beschreibung

TechInn Netgear Ms510txm-100eus Switch. Erweitern Sie Ihr Netzwerk mit dem NETGEAR MS510TXM-100EUS Switch. Mit 10-Gigabit- und Multi-Gigabit-Ports, erweitertem Traffic-Management mit umfassenden QoS- und VLAN-Funktionen sowie flexiblen Verwaltungsoptionen über Insight oder die Web-GUI. Optimieren Sie Leistung und Sicherheit für Ihre anspruchsvollen Netzwerkanforderungen. EU-Stecker im Lieferumfang enthalten. EU-SteckerFunktionen:Traffic Management:- Automatische Aushandlung von Geschwindigkeit und Duplex-Modi.- IEEE 802.3x Flusskontrolle.- Dynamische MAC-Adressverwaltung.- IEEE 802.1Q-basiertes VLAN.- Auto Voice VLAN.- Auto Video VLAN (ausgewählte Modelle).- VLAN-Routing (ausgewählte Modelle).- QoS basierend auf WRR, strikter Priorität oder beidem.- Port-basiertes und IEEE 801.2p-basiertes QoS.- TCP/UDP-basiertes QoS.- DiffServ.- IPv4- und IPv6-basiertes QoS (ausgewählte Modelle).- DSCP-Unterstützung.- Ratenbegrenzung (Ingress oder Egress).- Link Aggregation und LACP.- Switch-Management.- Insight Mobile App oder Insight Cloud Portal.- Webbrowser-basierte Management-GUI.- Smart Control Center Software für Multi-Switch-Management.- IP-Zugriffsliste.- IPv6-Management.- Konfigurierbares Management-VLAN.- SNMP v1/v2c und v3.- Standard-MIBs (RFC1213, RFC1643 und RFC1493).- RMON Gruppe 1, 2, 3, 9.- Firmware-Upgrade über Smart Control Center (TFTP).- Firmware-Download (zum Switch) und Upload (zum Server) über TFTP/HTTP.- Konfigurations- und Image-Upload (zum PC) über HTTP.- Konfigurations-Download (zum Switch) über TFTP/HTTP und Upload (zum Server).- Speicher- & FLASH-Protokoll.- Syslog (Server).- System-Passwortschutz.Spezifikationen:- Abmessungen (B x T x H): 330x206 x 43 mm.- Gewicht: 2.08 kg.- Multi-Gigabit-Kupferports: 4 (1G/2.5G).- Multi-Gigabit/10-Gigabit-Kupferports: 4 (1G/2.5G/5G/10G).- SFP+-Ports: 2.- Max. MAC-Einträge: 32K.- Puffergröße: 16 Mbit.- VLAN (Anzahl unterstützt): 256.- VLAN-Routing: Ja.- Dynamische VLAN-Zuweisung: Ja.- MLD Snooping: Ja.- Statische Route: Ja (32).- Host-ARP-Tabelle: 512 ARP.- EEE: Ja.- DoS-Prävention: Ja.- Internes/Externes Netzteil: Intern.- Max. Leistung (Worst Case, alle Ports verwendet, Line-Rate Traffic): 47W.- Lüfter: 2.- Geräuschentwicklung bei 25 °C: 25.0 dBA.- Betriebstemperatur: 0 bis 50 °C. tradeinn Techinn

Webshops vergleichen (3)

Gesponserte Links · Einige Shops zahlen uns eine Vergütung

Sortieren nach:

€ 536,46

€ 650,99

€ 676,61

Beschreibung (3)
TechInn

Netgear Ms510txm-100eus Switch. Erweitern Sie Ihr Netzwerk mit dem NETGEAR MS510TXM-100EUS Switch. Mit 10-Gigabit- und Multi-Gigabit-Ports, erweitertem Traffic-Management mit umfassenden QoS- und VLAN-Funktionen sowie flexiblen Verwaltungsoptionen über Insight oder die Web-GUI. Optimieren Sie Leistung und Sicherheit für Ihre anspruchsvollen Netzwerkanforderungen. EU-Stecker im Lieferumfang enthalten. EU-SteckerFunktionen:Traffic Management:- Automatische Aushandlung von Geschwindigkeit und Duplex-Modi.- IEEE 802.3x Flusskontrolle.- Dynamische MAC-Adressverwaltung.- IEEE 802.1Q-basiertes VLAN.- Auto Voice VLAN.- Auto Video VLAN (ausgewählte Modelle).- VLAN-Routing (ausgewählte Modelle).- QoS basierend auf WRR, strikter Priorität oder beidem.- Port-basiertes und IEEE 801.2p-basiertes QoS.- TCP/UDP-basiertes QoS.- DiffServ.- IPv4- und IPv6-basiertes QoS (ausgewählte Modelle).- DSCP-Unterstützung.- Ratenbegrenzung (Ingress oder Egress).- Link Aggregation und LACP.- Switch-Management.- Insight Mobile App oder Insight Cloud Portal.- Webbrowser-basierte Management-GUI.- Smart Control Center Software für Multi-Switch-Management.- IP-Zugriffsliste.- IPv6-Management.- Konfigurierbares Management-VLAN.- SNMP v1/v2c und v3.- Standard-MIBs (RFC1213, RFC1643 und RFC1493).- RMON Gruppe 1, 2, 3, 9.- Firmware-Upgrade über Smart Control Center (TFTP).- Firmware-Download (zum Switch) und Upload (zum Server) über TFTP/HTTP.- Konfigurations- und Image-Upload (zum PC) über HTTP.- Konfigurations-Download (zum Switch) über TFTP/HTTP und Upload (zum Server).- Speicher- & FLASH-Protokoll.- Syslog (Server).- System-Passwortschutz.Spezifikationen:- Abmessungen (B x T x H): 330x206 x 43 mm.- Gewicht: 2.08 kg.- Multi-Gigabit-Kupferports: 4 (1G/2.5G).- Multi-Gigabit/10-Gigabit-Kupferports: 4 (1G/2.5G/5G/10G).- SFP+-Ports: 2.- Max. MAC-Einträge: 32K.- Puffergröße: 16 Mbit.- VLAN (Anzahl unterstützt): 256.- VLAN-Routing: Ja.- Dynamische VLAN-Zuweisung: Ja.- MLD Snooping: Ja.- Statische Route: Ja (32).- Host-ARP-Tabelle: 512 ARP.- EEE: Ja.- DoS-Prävention: Ja.- Internes/Externes Netzteil: Intern.- Max. Leistung (Worst Case, alle Ports verwendet, Line-Rate Traffic): 47W.- Lüfter: 2.- Geräuschentwicklung bei 25 °C: 25.0 dBA.- Betriebstemperatur: 0 bis 50 °C. tradeinn Techinn

Amazon

10G-MULTI-GIG-ETHERNET-PORTS: Bietet 4 x 10Gbps Multi-Gig-Ethernet-Ports und 4 x 2.5Gbps Multi-Gig-Ethernet-Ports für außergewöhnlich schnelle Konnektivität. Ports mit automatischer Aushandlung (Auto-Negotiation) erkennen die optimale Geschwindigkeit für angeschlossene Geräte und sind mit vorhandenen Cat5e- oder Cat6-Ethernetkabeln kompatibel. 10G-SFP-KONNEKTIVITÄT: Enthält 2 x 10G-SFP+-Ports für Glasfaserverbindungen und Netzwerkerweiterung SMART MANAGED NETWORK SWITCH: Die Smart-Software mit benutzerfreundlicher Oberfläche bietet verwaltete Kontrolle für die sichere Einrichtung, den Zugriff und das SNMP-Management (NMS 300). Enthält 1 Jahr NETGEAR Insight zur Fernverwaltung Ihrer Netzwerke von überall. FLEXIBLE MONTAGEOPTIONEN: Das kompakte Metallgehäuse ermöglicht die Aufstellung auf dem Schreibtisch oder die Rack-Montage für eine vielseitige Installation. GERÄUSCHLOSER UND ENERGIEEFFIZIENTER BETRIEB: Das lüfterlose Design sorgt für geräuschlosen Betrieb, während IEEE 802.3az Energy Efficient Ethernet den Stromverbrauch senkt, ohne die Hochgeschwindigkeitsleistung des Netzwerks zu beeinträchtigen.

Kaufland

Design Produktfarbe: GrauLED-Anzeigen: Lüfterfehler, Link, Power, Aktivität, GeschwindigkeitRackmontage: JaAnzahl Lüfter: 2 Lüfter Stromversorgung Stromquelle: WechselstromNetzteil enthalten: JaMax. Stromverbrauch: 47 W Sicherheit DHCP-Funktionen: DHCPv6-SnoopingPasswortschutz: JaIGMP-Snooping: JaZugriffskontrollliste (ACL): JaWarteschlangenplanungsalgorithmen: WRR+SP Betriebsbedingungen Lagertemperatur (TT):-20 - 70 °CRelative Luftfeuchtigkeit im Betrieb (HH):0 - 95%Relative Luftfeuchtigkeit bei Lagerung (HH):0 - 95%Betriebshöhe:0 - 3000 mBetriebstemperatur (TT):0 - 50 °CLagerhöhe:0 - 3000 mWärmeableitung:160,458 BTU/h Verwaltungsfunktionen Webbasierte Verwaltung:JaQuality of Service (QoS)-Unterstützung:JaCloud-Verwaltung:JaSystemereignisprotokoll:JaSwitch-Typ:VerwaltetSwitch-Layer:L2+ Gewicht & Abmessungen Tiefe: 206 mmGewicht: 2,08 kgBreite: 330 mmHöhe: 43 mm Netzwerk Netzwerkstandards: IEEE 802.1x, IEEE 802.1ab, IEEE 802.3x, IEEE 802.3ad, IEEE 802.1s, IEEE 802.1D, IEEE 802.3az, IEEE 802.1w, IEEE 802.1pPortspiegelung: J


Produktspezifikationen

Marken NETGEAR
EAN
  • 0606449152364
Farbe
  • Grau, blau
  • Grey
Größe
  • One Size
Geschlecht
  • Unisex
MPN
  • MS510TXM-100EUS


Preis-Historie

* Die Preishistorie enthält keine Daten von Amazon.

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
€ 536,46
Zum Shop