Tp-link Tl-sg2016p Switch. Rüsten Sie Ihr Netzwerk auf mit dem TP-Link TL-SG2016P, einem leistungsstarken und vielseitigen L2/L3/L4 Managed Switch. Er bietet 16 Gigabit-Ethernet-Ports, darunter 8 PoE+-Ports mit einem großzügigen Gesamtleistungsbudget von 120 W, perfekt für die Stromversorgung von IP-Kameras, VoIP-Telefonen und Access Points. Übernehmen Sie die Kontrolle mit robusten Sicherheitsfunktionen, erweitertem QoS und umfassender VLAN-Unterstützung. Verwalten Sie Ihr Netzwerk mühelos über die Weboberfläche, CLI oder die Cloud. Sein leiser, lüfterloser Betrieb und das robuste Metallgehäuse machen ihn zu einer zuverlässigen Wahl für jedes Unternehmen. EU-Stecker. EU-Stecker.TP-Link TL-SG2016P.Switch-Layer: L2/L3/L4.Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000), Anzahl der Basic RJ-45 Ethernet Switching Ports: 16.MAC-Adresstabelle: 8000 Einträge.Netzwerkstandards: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.DC Eingangsspannung: 53.5 V.Elektrischer Anschluss: DC-Eingangsbuchse.Power over Ethernet (PoE).Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 16.-Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).-Elektrischer Anschluss: DC-Eingangsbuchse.-Breite: 286 mm.-Tiefe: 111.7 mm.-Höhe: 25.4 mm.-Leistungsaufnahme (max.): 146.5 W.-DC Eingangsspannung: 53.5 V.-Eingangsstrom: 1.31 A.-Stromquelle: DC/PoE.-Betriebstemperaturbereich: 0 - 40 °C.-Relative Betriebsfeuchtigkeit: 10 - 90%.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 5 - 90%.-Wärmeabgabe: 499.98 BTU/h.-Unterstützte Netzwerkprotokolle: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2.-IPv4- und IPv6-Funktionen: Dual Stack IPv4/IPv6.-GARP VLAN Registration Protocol (GVRP): Ja.-Netzwerkstandards: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x.-10G Unterstützung: Nein.-Auto MDI / MDI-X: Ja.-Auto-Negotiation: Ja.-Kupfer-Ethernet-Verkabelung.Technologie: 10BASE-T, 100BASE-TX, 1000BASE-T.-Port Mirroring: Ja.-Flow Control Unterstützung: Ja.-Link Aggregation: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Virtual LAN Funktionen: Multicast VLAN, Tagged VLAN, Voice VLAN.-Unterstützte Kabeltypen: Cat3, Cat4, Cat5, Cat5e.-Storm Transmission Control: Ja.-Anzahl der VLANs: 4000.-Spanning Tree Protocol: Ja.-Ethernet LAN, Datenübertragungsgeschwindigkeit: 10, 100, 1000 Mbit/s.-MAC-Adresstabelle: 8000 Einträge.-Jumbo Frames, Unterstützung: Ja.-Jumbo Frames: 9000.-Anzahl der Warteschlangen: 8.-Paketpuffer: 4.1 MB.Performance: 16 Gbit/s.-Benutzerhandbuch: Ja.-DHCP.Funktionen:DHCP-Relay, DHCP-Snooping, DHCPv6-Client, DHCPv6-Snooping.-Access Control List (ACL): Ja. -IGMP: Ja.-Unterstützte Sicherheitsalgorithmen: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.-MAC-Adressfilter: Ja.-SSH/SSL-Unterstützung: Ja.-BPDU-Schutz und -Filterung: Ja.-IP-MAC-Portbindung: Ja.-Authentifizierung: Gast-VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung.-Queue-Scheduling-Algorithmen: SP, Weighted Round Robin (WRR).-MAC-Adresseinträge: Dynamische MAC-Adresseinträge, Statische MAC-Adresseinträge.-Quality of Service (QoS) Unterstützung: Ja.-Webbasierte Administration: Ja.-Switch-Layer: L2/L3/L4.-ARP-Inspektion: Ja.-Registrierung von Ereignissen im System: Ja.-MIB-Unterstützung: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757.-Standorteinstellungen Konfiguration (CLI): Ja.-Verwaltet über die Cloud: Ja.-Produktfarbe: Schwarz.-LED-Anzeigen: PoE, Strom, System.-Zertifizierung: CE, FCC, RoHS.-Gehäusematerial: Metall.-PoE: Ja.-Power over Ethernet (PoE) Budget: 120 W.-Power over Ethernet Plus (PoE +) Anzahl der Ports: 8.-Firmware aktualisierbar: Ja.-Ohne Lüfter: Ja.-Minimale Systemanforderungen: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux.-Multicast-Unterstützung: Ja.-Multicast Throughput Intrusion (MLD): MLD v1, MLD v2. tradeinn Techinn
Amazon120 W PoE-Budget: 8 × 802.3at/af-kompatible PoE+ Ports mit einer gesamten Leistungsabgabe von 120 W Volle Gigabit-Anschlüsse: 8 × Gigabit PoE+ Ports und 8× Gigabit Non-PoE Ports für High-Speed-Verbindungen In Omada SDN Integriert: Zero-Touch-Bereitstellung, zentrales Cloud-Management und intelligente Überwachung Zentrales Management: Cloud-Zugriff und Omada-App für höchsten Komfort und einfache Verwaltung Umfassende Sicherheitsstrategien: IP-MAC-Port-Bindung, ACL, Port-Sicherheit, DoS-Abwehr, Storm Control, DHCP-Snooping, 802.1X, RADIUS-Authentifizierung und mehr
Produktspezifikationen
| Marken | TP Link |
|---|---|
| EAN |
|
| Farbe |
|
| Größe |
|
| Geschlecht |
|
Preis-Historie
* Die Preishistorie enthält keine Daten von Amazon.
Preise zuletzt aktualisiert am: