Fanvil H5w Voip-telefon. Merkmale:- Als WiFi-IP-Telefon mit HD-Audio bietet Ihnen das Fanvil H5W eine flüssigere Kommunikationserfahrung mit HD-Audio und ohne Verkabelungsprobleme.- Das Fanvil H5W unterstützt die H.264-Videodekodierung, um den Eigentümern zu helfen, das Videobild vor dem Öffnen der Tür anzuzeigen.- Mehr als ein Hotel-IP-Telefon eignet es sich auch für Supermärkte, Krankenhäuser, Einkaufszentren usw.Technische Daten:- Bildschirm: 3,5-Zoll-Farbdisplay mit 480 × 320 Pixeln- Videoanruf: Empfängt nur Video von der anrufenden Seite- Videocodec: H.264- DSS-Tasten: 6- SIP-Linien: 2- High-Definition-Audio- Videocodec Breitband: G.722, Opus- PoE- Netzwerk: 10/100 Mbit/s- WLAN: Integriertes 2,4-GHz-WLAN- USB-Ladeanschluss: 1- Installationsmodus: Desktop-UnterstützungTelefonfunktionen:- Anrufprotokolle (Eingehend/Ausgehend/Verpasst, max. 600 Webprotokolle)- Programmierbare DSS/Softkeys- Aktions-URL/Aktive URI- Web-Dialing- Wählplan- SIP Hotspot- Benutzerdefinierte Klingel- MulticastAnruffunktionen:- Anruf/Antwort- Stummschalten/Stummschalten aufheben- Anklopfen/Wiederaufnahme- Schnellwahl- Rückruf- Automatische Antwort- Direkte Leitung- Benutzerdefinierte KlingeltonKonnektivität:- 10/100 Mbit/s Ethernet- IP-Modus: IPv4/IPv6/IPv4&IPv6- IP-Konfiguration: Statisch/DHCP/PPPoE- Netzwerkzugriffskontrolle: 802.1x- VPN: L2TP/OpenVPN- VLAN: 802.1P/Q- QoS- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)Protokolle:- SIP v1 (RFC2543), v2 (RFC3261) über UDP/TCP/TLS- RTP/RTCP/SRTP- STUN- DHCP- IPv6- PPPoE- L2TP- OpenVPN- SNTP- FTP/TFTP- HTTP/HTTPS- TR-069Stromversorgung:- DC-Stromversorgung: 5 V/1 A- Stromverbrauch: Leerlauf 1,8 W ~ 2,5 W, Spitze 3 W ~ 4,5 WAbmessungen:- 151,7 x 193,2 x 131,7 mm. tradeinn Techinn
KauflandProdukttyp:IP-TelefonProduktfarbe:WeißHörertyp:Kabelgebundenes MobilteilMontage:Tisch/BankDual-Tone-Multifrequenz-Modi (DTMF):Im Band, Außerhalb des Bandes, SIP-InfoLinienanzahl:2 ZeilenAnruferlisten:600Kurzwahlen:JaAnruf halten:JaWahlwiederholung:JaVollduplex:JaAnruftransfer:JaMWI (Anzeige vorhandener Nachricht):JaTastatur Anzahl der Tasten:26Anzahl der programmierbaren Tasten:6Display:LCDBildschirmdiagonale:8,89 cm (3.5")Display-Auflösung:480 x 320 PixelFreisprecheinrichtung:JaMikrofon Stummschaltung:JaSprachcodec:G.711a, G.711u, G.722, G.729A, G.729B, iLBCAdaptive Jitterpuffer:JaKomfort-Rauschgenerierung (CNG):JaPaketverlustverschleierung (PLC):JaEthernet/LAN:JaWLAN:JaSchnittstellentyp Ethernet-LAN:Schnelles EthernetEthernet LAN Datentransferraten:10,100 Mbit/sWLAN-Standards:802.11b, 802.11g, Wi-Fi 4 (802.11n)Quality of Service (QoS) Support:JaDHCP-Client:JaSyslog:JaAnzahl USB 2.0 Anschlüsse:1Anzahl Ethernet-LAN-Anschlüsse (RJ-45):2ANzahl RJ9-Anschlüsse:1Power over Ethernet (PoE):JaNetzteil Ausgangsspannung:5 VAC-Adapter Au
Produktspezifikationen
| Marken | fanvil |
|---|---|
| EAN |
|
| Farbe |
|
| Größe |
|
| Geschlecht |
|
| MPN |
|
Preis-Historie
Preise zuletzt aktualisiert am: